<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>	
<link rel="canonical" href="http://www.acn.com.ve" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://www.acn.com.ve/wp-content/uploads/2019/03/favicon-acn.png" /><link rel="pingback" href="http://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg" />
		<meta name="twitter:image" content="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg" />
	<meta property="og:url" content="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/" />
<meta property="og:title" content="Estudiantes celebrarán I edición del Modelo de Naciones Unidas" />
<meta property="og:description" content="CompartirLa organización de la primera edición del Modelo de Naciones Unidas del Colegio Los Robles, avanza a pasos agigantados. El evento, que tendrá lugar del 5 al 7 de julio; abordará distintos temas referidos a la realidad internacional. El senior staff, integrado por María José Pérez, Ana Suárez, Adriano De Mateo, Andrés Santana y Valeria [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/">
<meta name="twitter:title" content="Estudiantes celebrarán I edición del Modelo de Naciones Unidas">
<meta name="twitter:description" content="CompartirLa organización de la primera edición del Modelo de Naciones Unidas del Colegio Los Robles, avanza a pasos agigantados. El evento, que tendrá lugar del 5 al 7 de julio; abordará distintos temas referidos a la realidad internacional. El senior staff, integrado por María José Pérez, Ana Suárez, Adriano De Mateo, Andrés Santana y Valeria [&hellip;]">
<title>Estudiantes celebrarán I edición del Modelo de Naciones Unidas | ACN</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Estudiantes carabobeños del Colegio Los Robles, se preparan para su primera edición del Modelo de Naciones Unidas del 5 al 7."/>
<link rel="canonical" href="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudiantes celebrarán I edición del Modelo de Naciones Unidas | ACN" />
<meta property="og:description" content="Estudiantes carabobeños del Colegio Los Robles, se preparan para su primera edición del Modelo de Naciones Unidas del 5 al 7." />
<meta property="og:url" content="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Colegio Los Robles" />
<meta property="article:tag" content="comisiones" />
<meta property="article:tag" content="desarme y seguridad" />
<meta property="article:tag" content="fondo de naciones unidas" />
<meta property="article:tag" content="Naciones Unidas" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="oficina contra las drogas y el delito" />
<meta property="article:tag" content="Primera edición" />
<meta property="article:section" content="Carabobo" />
<meta property="article:published_time" content="2019-05-21T10:09:43+00:00" />
<meta property="og:image" content="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="521" />
<meta property="og:image:alt" content="modelo de las naciones unidas- acn" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Estudiantes carabobeños del Colegio Los Robles, se preparan para su primera edición del Modelo de Naciones Unidas del 5 al 7." />
<meta name="twitter:title" content="Estudiantes celebrarán I edición del Modelo de Naciones Unidas | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/","name":"Estudiantes celebrar\u00e1n I edici\u00f3n del Modelo de Naciones Unidas"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="http://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="http://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='http://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p3A1pp-lHt' />
<link rel="alternate" type="application/json+oembed" href="http://www.acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.acn.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/amp/"></head>
<body class="post-template-default single single-post postid-83419 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.acn.com.ve/"><img src="http://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.acn.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.acn.com.ve/"><img itemprop="logo" src="http://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.acn.com.ve/"><img src="http://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Estudiantes celebrarán I edición del Modelo de Naciones Unidas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Estudiantes celebrarán I edición del Modelo de Naciones Unidas</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://0.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">6 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-21">21 Mayo, 2019</time></span>
										<meta itemprop="dateModified" content="2019-05-21"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.acn.com.ve/author/vmolina/" title="Entradas de Veronica Molina" rel="author">Veronica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="696" height="521" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg" class="attachment- size- wp-post-image" alt="modelo de las naciones unidas- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg 696w, http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-300x225.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />																								<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg">
												<meta itemprop="width" content="696">
												<meta itemprop="height" content="521">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/&amp;t=Estudiantes celebrarán I edición del Modelo de Naciones Unidas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Estudiantes celebrarán I edición del Modelo de Naciones Unidas -&amp;url=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/&amp;media=http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg&amp;description=Estudiantes celebrarán I edición del Modelo de Naciones Unidas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Estudiantes celebrarán I edición del Modelo de Naciones Unidas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/&amp;t=Estudiantes celebrarán I edición del Modelo de Naciones Unidas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Estudiantes celebrarán I edición del Modelo de Naciones Unidas -&amp;url=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/&amp;media=http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521.jpg&amp;description=Estudiantes celebrarán I edición del Modelo de Naciones Unidas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Estudiantes celebrarán I edición del Modelo de Naciones Unidas http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Estudiantes celebrarán I edición del Modelo de Naciones Unidas&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas&url=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F&title=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F&title=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas&body=Link:http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.acn.com.ve%2Festudiantes-modelo-de-naciones-unidas%2F&text=Estudiantes%20celebrar%C3%A1n%20I%20edici%C3%B3n%20del%20Modelo%20de%20Naciones%20Unidas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_83419" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>La organización de la primera edición del Modelo de Naciones Unidas del Colegio Los Robles, avanza a pasos agigantados. El evento, que tendrá lugar del 5 al 7 de julio; abordará distintos temas referidos a la realidad internacional.</strong></p>
<p>El senior staff, integrado por María José Pérez, Ana Suárez, Adriano De Mateo, Andrés Santana y Valeria Hoffmann; con la ayuda de su faculty, Laura Amoruso.</p>
<p>Este staff, organizó temáticas a ser abordadas por más de 300 delegados; observadores, faculties e invitados especiales, que serán recibidos en los espacios del Colegio Los Robles, en Mañongo.</p>
<p>También conversarán sobre una serie de temas que serán analizados por los jóvenes asistentes.</p>
<h3>Comités</h3>
<p>Los comités están conformados por: Comisión de Desarme y Seguridad Internacional (Disec); Fondo de Naciones Unidas para la Alimentación y la Agricultura (FAO), Oficina de Las Naciones Unidas contra las drogas y el delito (Unodc).</p>
<p>Además, del Congreso de Argentina, Consejo de Seguridad, Segunda Comisión de la Asamblea General de las Naciones Unidas sobre asuntos económicos y financieros (Ecofin) y el comité de crisis.</p>
<p><a href="http://www.acn.com.ve/cruz-roja-duplico-presupuesto/">María José Pérez, secretaria general de MonuR, detalló que los Modelos de Naciones Unidas; son una importante herramienta de aprendizaje para los jóvenes</a>.</p>
<p>Ellos, se familiarizan con temáticas de trascendencia mundial; aprenden a analizar en profundidad y a desenvolverse como oradores y negociantes.</p>
<p>Esta I edición del Modelo de Naciones Unidas, ya cuenta con el patrocinio de empresas como; Epa, Biomercados y el programa de intercambios Aupair.</p>
<p><strong>ACN/El Carabobeño/Foto: Cortesía</strong></p>
<p>No dejes de leer <a class="yoast-link-suggestion__value" href="http://www.acn.com.ve/valencia-rindieron-homenaje-al-cantautor-evio-di-marzo/" target="_blank" rel="noopener">En Valencia rindieron homenaje al cantautor Evio Di Marzo</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_83419&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.acn.com.ve\/estudiantes-modelo-de-naciones-unidas\/&quot;,&quot;postId&quot;:83419,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://www.acn.com.ve/tag/colegio-los-robles/" rel="tag">Colegio Los Robles</a><a href="http://www.acn.com.ve/tag/comisiones/" rel="tag">comisiones</a><a href="http://www.acn.com.ve/tag/desarme-y-seguridad/" rel="tag">desarme y seguridad</a><a href="http://www.acn.com.ve/tag/fondo-de-naciones-unidas/" rel="tag">fondo de naciones unidas</a><a href="http://www.acn.com.ve/tag/naciones-unidas/" rel="tag">Naciones Unidas</a><a href="http://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="http://www.acn.com.ve/tag/oficina-contra-las-drogas-y-el-delito/" rel="tag">oficina contra las drogas y el delito</a><a href="http://www.acn.com.ve/tag/primera-edicion/" rel="tag">Primera edición</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Mujer da a luz en las afueras de la Maternidad del Sur en Valencia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg"/>
																	<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://www.acn.com.ve/azote-fallecio-enfrentamiento-funcionarios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Azote falleció en enfrentamiento - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Azote falleció en enfrentamiento - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Azote falleció en enfrentamiento con funcionarios policiales</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.acn.com.ve/atrapan-al-femicida-que-quemo-a-la-boxeadora-con-gasolina/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Femicida que quemó a la boxeadora - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-1000x600.jpg 1000w, http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Femicida que quemó a la boxeadora - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/femicida-boxeadora-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Atrapan al femicida que quemó a la boxeadora con gasolina</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://www.acn.com.ve/tres-bombas-lacrimogenas-lazadas-ucv/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="UCV- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="UCV- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/desalojo-ucv-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cinco bombas lacrimógenas fueron lazadas en la UCV</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
												<h1 class="mvp-post-title left">Mujer da a luz en las afueras de la Maternidad del Sur en Valencia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://1.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">18 horas ago</span> <p>on</p> <span class="mvp-post-date">20 Mayo, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="http://www.acn.com.ve/author/acoronel/" title="Entradas de Alejandra Coronel" rel="author">Alejandra Coronel</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="500" height="333" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia.jpg" class="attachment- size- wp-post-image" alt="Mujer dio a luz Maternidad del Sur. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia.jpg 500w, http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Referencial</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia&url=http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F&title=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F&title=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia&body=Link:http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.acn.com.ve%2Fmujer-da-a-luz-afueras-maternidad-del-sur-valencia%2F&text=Mujer%20da%20a%20luz%20en%20las%20afueras%20de%20la%20Maternidad%20del%20Sur%20en%20Valencia")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_83405" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Una mujer dio a luz en las inmediaciones de la Maternidad del Sur en Valencia, estado Carabobo; luego de que supuestamente en el centro de salud la</p>
<p>regresaran a su casa por no poder atenderla.</p>
<p>El periodista Sergio Novelli, dio a conocer la noticia este lunes 20 de mayo de 2019, a través de un video colgado en su cuenta de Twitter.</p>
<div style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-83405-1" width="320" height="320" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Increíble-pero-cierto.-Una-mujer-dio-a-luz-frente-a-la-Maternidad-del-Sur-en-Valencia-Ca-1.mp4?_=1" /><a href="http://www.acn.com.ve/wp-content/uploads/2019/05/Increíble-pero-cierto.-Una-mujer-dio-a-luz-frente-a-la-Maternidad-del-Sur-en-Valencia-Ca-1.mp4">http://www.acn.com.ve/wp-content/uploads/2019/05/Increíble-pero-cierto.-Una-mujer-dio-a-luz-frente-a-la-Maternidad-del-Sur-en-Valencia-Ca-1.mp4</a></video></div>
<p>“Increíble, pero cierto. Una mujer dio a luz frente a la Maternidad del Sur en Valencia, Carabobo. La parturienta fue a la Maternidad y la regresaron. No la atendieron. Al salir del centro dio a luz en la calle”, es el mensaje que acompaña el video grabado por un usuario.</p>
<p>En el audiovisual se observa como la parturienta es ayudada por otras mujeres a traer el bebé al mundo, en plena vía pública. Luego del nacimiento, la mujer; pero esta vez junto al recién nacido regresó en compañía de un grupo de personas al centro médico.</p>
<p>Cabe destacar que en la entrada de la Maternidad, dos enfermeros subieron a la mujer en una silla de ruedas y luego la ingresaron al centro médico. Con información: ACN/Sergio Novelli</p>
<p><img class="aligncenter size-full wp-image-83407" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Tweet-Sergio-Noveli.jpg" alt="mujer dio a luz afueras Maternidad del Sur. ACN" width="561" height="464" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Tweet-Sergio-Noveli.jpg 561w, http://www.acn.com.ve/wp-content/uploads/2019/05/Tweet-Sergio-Noveli-300x248.jpg 300w, http://www.acn.com.ve/wp-content/uploads/2019/05/Tweet-Sergio-Noveli-560x464.jpg 560w" sizes="(max-width: 561px) 100vw, 561px" /></p>
<p>No deje leer: <a href="http://www.acn.com.ve/estafaba-divisas-carabobo-negocio-criptomonedas/">Estafaba divisas En Carabobo con el negocio de las criptomonedas</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook </span>
		<div class="fb-comments" data-href="http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_83405&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/www.acn.com.ve\/mujer-da-a-luz-afueras-maternidad-del-sur-valencia\/&quot;,&quot;postId&quot;:83405,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://cantineoqueteveonews.es/" target="_blank" rel="noopener"><img src="http://www.acn.com.ve/wp-content/uploads/2019/03/cantineoqueteveo-ads-300x250.jpg" alt="Cantineoqueteveo" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://cantineoqueteveonews.es/" target="_blank" rel="noopener"><img src="http://www.acn.com.ve/wp-content/uploads/2019/03/cantineoqueteveo-ads-300x250.jpg" alt="Cantineoqueteveo" /></a></p>
</div>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://www.acn.com.ve/estudiantes-modelo-de-naciones-unidas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-400x240.jpg" class="mvp-reg-img wp-post-image" alt="modelo de las naciones unidas- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-80x80.jpg" class="mvp-mob-img wp-post-image" alt="modelo de las naciones unidas- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/Colegio-Los-robles-696x521-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estudiantes celebrarán I edición del Modelo de Naciones Unidas</h2>
															<p>CompartirLa organización de la primera edición del Modelo de Naciones Unidas del Colegio Los Robles, avanza a pasos agigantados. El...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mujer dio a luz Maternidad del Sur. ACN" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mujer dio a luz Maternidad del Sur. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">18 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mujer da a luz en las afueras de la Maternidad del Sur en Valencia</h2>
															<p>CompartirUna mujer dio a luz en las inmediaciones de la Maternidad del Sur en Valencia, estado Carabobo; luego de que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://www.acn.com.ve/transportistas-solicitan-plan-de-contingencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-1000x600.jpg 1000w, http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/20190520_101937-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Transportistas solicitan Plan de contingencia por gasolina</h2>
															<p>CompartirEl Sindicato Único de Transporte del estado Carabobo solicitó que se habilite una estación de servicio de contingencia para que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="http://www.acn.com.ve/padres-olvidaron-bebe-recien-nacido-taxi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bebé Alemania acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bebé Alemania acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/bebé-Alemania-notitarde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Padres olvidaron a su bebé recién nacido dentro de un taxi</h2>
															<p>CompartirUnos padres pasaron el susto de su vida cuando olvidaron a su bebé recién nacido en el taxi que los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://www.acn.com.ve/azote-fallecio-enfrentamiento-funcionarios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Azote falleció en enfrentamiento - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Azote falleció en enfrentamiento - acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/faes21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Azote falleció en enfrentamiento con funcionarios policiales</h2>
															<p>CompartirUn azote falleció en enfrentamiento contra una comisión de las Fuerzas de Acciones Especiales (FAES) de la Policía nacional Bolivariana...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="http://www.acn.com.ve/nosvemospronto-comisario-ivan-simonovis-aparecio-familia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Simonovis familia" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Simonovis familia" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/Simonovis-familia-notitarde-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">34 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">#NosVemosPronto: Así reapareció Simonovis con su su familia</h2>
															<p>CompartirLa abogado Bony Pertiñez, esposa del comisario general Iván Simonovis, divulgó en las redes sociales una fotografía son toda la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://www.acn.com.ve/mujer-da-a-luz-afueras-maternidad-del-sur-valencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mujer dio a luz Maternidad del Sur. ACN" />										<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mujer dio a luz Maternidad del Sur. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/Maternidad-del-Sur-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mujer da a luz en las afueras de la Maternidad del Sur en Valencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.acn.com.ve/sistema-de-legalizacion-y-apostilla-electronica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="apostilla y legalizaciones- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-80x80.jpg" class="mvp-mob-img wp-post-image" alt="apostilla y legalizaciones- acn" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/apostilla-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Abierto el nuevo sistema de legalización y apostilla electrónica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.acn.com.ve/pescadores-rescataron-tripulantes-avioneta-desaparecida/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rescatados pasajeros avioneta desaparecida. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rescatados pasajeros avioneta desaparecida. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/pasajeros-avioneta-desaparecida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">14 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pescadores rescataron tripulantes de avioneta desaparecida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.acn.com.ve/epidemia-sarampion-diez-estados-venezolanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sarampión diez estados Veenzuela. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-400x240.jpg 400w, http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-1000x600.jpg 1000w, http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sarampión diez estados Veenzuela. ACN" srcset="http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-80x80.jpg 80w, http://www.acn.com.ve/wp-content/uploads/2019/05/Sarampión-diez-estados-Venezuela-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">17 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Epidemia de sarampión se expande a diez estados venezolanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-13-1 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden">
    
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="http://www.acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.acn.com.ve/"><img src="http://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="http://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://www.acn.com.ve/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_VE/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "806f962c0f", post_id : 83419 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='dashicons-css'  href='http://www.acn.com.ve/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.acn.com.ve/wp-includes/js/thickbox/thickbox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.acn.com.ve/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.acn.com.ve/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.24'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.acn.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/ ","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundos","Salta hacia adelante %1 segundos "],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo ","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen ","mejs.stop":"Detener","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africanos","mejs.albanian":"Albano","mejs.arabic":"Arabe","mejs.belarusian":"Bieloruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catalan","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado) ","mejs.chinese-traditional":"Chino (tradicional) ","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Terminar","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Criollo Haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Hind\u00fa","mejs.hungarian":"Hungaro","mejs.icelandic":"Isl\u00e1ndia","mejs.indonesian":"Indonesian","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Latvian","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonian","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polish","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalog","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.13.1'></script>
<script type='text/javascript'>
var metaslider_1379 = function($) {$('#metaslider_1379').addClass('flexslider');
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1379');
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'52914235',post:'83419',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '83419' ]);
</script>
</body>
</html>