<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ==" />

 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name='linkatomic-verify-code' content='5136cf5af89d633d58fafc4379c36c6b' />
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/" />
<meta property="og:title" content="Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)" />
<meta property="og:description" content="CompartirUno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo. El primero apenas comienza su carrera el otro está en plena madurez. Ronald Acuña Jr. sacudió dos jonrones para llegar a seis en la campaña y el otro, Wilson Ramos también lleva seis para ser los lideran los departamentos de cuadrangulares de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/">
<meta name="twitter:title" content="Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)">
<meta name="twitter:description" content="CompartirUno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo. El primero apenas comienza su carrera el otro está en plena madurez. Ronald Acuña Jr. sacudió dos jonrones para llegar a seis en la campaña y el otro, Wilson Ramos también lleva seis para ser los lideran los departamentos de cuadrangulares de [&hellip;]">

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.acn.com.ve/wp-content/cache/autoptimize/css/autoptimize_90dc4ef97af545633155472eafdd921b.css" rel="stylesheet" /><title>Acuña Jr. sacudió dos jonrones y junto a Ramos lideran la MLB (+ vídeo)</title>
	<meta name="description" content="Uno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo. El primero apenas comienza Ronald Acuña Jr. sacudió dos jonrones." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Acuña Jr. sacudió dos jonrones y junto a Ramos lideran la MLB (+ vídeo)" />
	<meta property="og:description" content="Uno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo. El primero apenas comienza Ronald Acuña Jr. sacudió dos jonrones." />
	<meta property="og:url" content="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/" />
	<meta property="og:site_name" content="ACN" />
	<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
	<meta property="article:published_time" content="2021-04-15T18:33:59+00:00" />
	<meta property="article:modified_time" content="2021-04-15T18:44:53+00:00" />
	<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@agenciacn" />
	<meta name="twitter:site" content="@agenciacn" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Miguel Sanchez">
	<meta name="twitter:label2" content="Tiempo estimado de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobe\u00f1a de Noticias","url":"https://www.acn.com.ve/","sameAs":["https://www.facebook.com/agenciacn","https://www.instagram.com/_agenciacn/","https://www.pinterest.es/agenciacnweb/","https://es.wikipedia.org/wiki/Agencia_Carabobe\u00f1a_de_Noticias","https://twitter.com/agenciacn"],"logo":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#logo","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","contentUrl":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobe\u00f1a de Noticias"},"image":{"@id":"https://www.acn.com.ve/#logo"}},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#primaryimage","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn.jpg","contentUrl":"https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn.jpg","width":1024,"height":682,"caption":"Acu\u00f1a Jr. sacudi\u00f3 dos jonrones"},{"@type":"WebPage","@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#webpage","url":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/","name":"Acu\u00f1a Jr. sacudi\u00f3 dos jonrones y junto a Ramos lideran la MLB (+ v\u00eddeo)","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#primaryimage"},"datePublished":"2021-04-15T18:33:59+00:00","dateModified":"2021-04-15T18:44:53+00:00","description":"Uno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo. El primero apenas comienza Ronald Acu\u00f1a Jr. sacudi\u00f3 dos jonrones.","breadcrumb":{"@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/deportes/","url":"https://www.acn.com.ve/deportes/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/","url":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/","name":"Acu\u00f1a Jr. la descose y dos criollos lideran departamento de jonrones (+ v\u00eddeos)"}}]},{"@type":"Article","@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#article","isPartOf":{"@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#webpage"},"author":{"@id":"https://www.acn.com.ve/#/schema/person/fb2cdb66244b69b50819f7d6a9a7ee9a"},"headline":"Acu\u00f1a Jr. la descose y dos criollos lideran departamento de jonrones (+ v\u00eddeos)","datePublished":"2021-04-15T18:33:59+00:00","dateModified":"2021-04-15T18:44:53+00:00","mainEntityOfPage":{"@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#webpage"},"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/#primaryimage"},"keywords":"ACN,Acu\u00f1a Jr.,Acu\u00f1a Jr. sacudi\u00f3 dos jonrones,Beisbol,Bravos de Atlanta,destacado,Grandes Ligas,Las Mayores,MLB,Noticiacn.destacado,Ramos,Ronald Acu\u00f1a,Ronald Acu\u00f1a Jr.,Tigres de Detroit,Venezolanos lideran jonrones en MLB,Wilson Ramos","articleSection":"Deportes,Noticias en v\u00eddeos","inLanguage":"es"},{"@type":"Person","@id":"https://www.acn.com.ve/#/schema/person/fb2cdb66244b69b50819f7d6a9a7ee9a","name":"Miguel Sanchez","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=96&d=mm&r=g","caption":"Miguel Sanchez"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-108885893-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-108885893-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-108885893-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	







<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />



<script type='text/javascript' async='async' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.acn.com.ve","hash_tracking":"false","ua":"UA-108885893-1"};
/* ]]> */
</script>






<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/171978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=171978' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    

</head>
<body class="post-template-default single single-post postid-171978 single-format-video theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad
     layout="fixed"
     width="728"
     height="90"
     type="adsense"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544">
</amp-ad>

			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">27 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-15">15 abril, 2021</time></span>
										<meta itemprop="dateModified" content="2021-04-15"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="682" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn.jpg" class="attachment- size- wp-post-image" alt="Acuña Jr. sacudió dos jonrones" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-300x200.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Ronald Acuña Jr abrazado por otro criiollo, el porteño Pablo Sandoval. (Foto: @LosBravos)</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/&amp;t=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos) -&amp;url=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este artículo">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1000x600.jpg&amp;description=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275b796fd9ab7b3a5068343a767b3a7e7f697975697f3a633a7e75693a79687375767675693a76737e7f687b743a7e7f6a7b686e7b777f746e753a7e7f3a7075746875747f693a32313a6cd9b77e7f7569333c7b776a2158555e4327533a7c756f747e3a6e7273693a7b686e7379767f3a73746e7f687f696e73747d3a7b747e3a6e72756f7d726e3a757c3a69727b6873747d3a736e3a6d736e723a63756f343a59727f79713a736e3a756f6e203a726e6e6a692035356d6d6d347b797434797577346c7f357b796f747b37706837697b796f7e7375377e7569377075746875747f6935">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/&amp;t=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos) -&amp;url=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet este artículo">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1000x600.jpg&amp;description=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Acuña Jr. la descose y dos criollos lideran departamento de jonrones (+ vídeos) https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980fcdec87e0cdc9df7cf939dd1dc9dd9d8ceded2ced89dc49dd9d2ce9ddecfd4d2d1d1d2ce9dd1d4d9d8cfdcd39dd9d8cddccfc9dcd0d8d3c9d29dd9d89dd7d2d3cfd2d3d8ce9d95969dcb7e10d9d8d2ce949bdcd0cd86fff2f9e480f49ddbd2c8d3d99dc9d5d4ce9ddccfc9d4ded1d89dd4d3c9d8cfd8cec9d4d3da9ddcd3d99dc9d5d2c8dad5c99dd2db9dced5dccfd4d3da9dd4c99dcad4c9d59dc4d2c8939dfed5d8ded69dd4c99dd2c8c9879dd5c9c9cdce879292cacaca93dcded393ded2d093cbd892dcdec8d3dc90d7cf90cedcdec8d9d4d290d9d2ce90d7d2d3cfd2d3d8ce92">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/acuna-jr-sacudio-dos-jonrones/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29&url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&title=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&title=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29 https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29 https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&text=Acu%C3%B1a%20Jr.%20la%20descose%20y%20dos%20criollos%20lideran%20departamento%20de%20jonrones%20%28%2B%20v%C3%ADdeos%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_171978" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Uno nacido en La Sabana, estado La Guaira, el otro en Valencia, Carabobo</strong>. El primero apenas comienza su carrera el otro está en plena madurez. <strong>Ronald Acuña Jr. sacudió dos jonrones</strong> para llegar a <strong>seis en la campaña</strong> y el otro, <strong>Wilson Ramos también lleva seis para ser los lideran los departamentos de cuadrangulares de la La Nacional y Americana de las Grandes Ligas</strong>, respectivamente.</p>
<p><strong>Acuña Jr, fletó cuatro, para también mandar la casilla de las impulsadas del Viejo Circuito con 15</strong>; aunque su equipo Bravos de Atlanta perdió anoche ante Marlins de Miami 6-5, el guaireño es la sensación, por la manera de arrancar la campaña.</p>
<p>Pero no es solo por bate, también su velocidad corriendo las bases han dejado a todos «boquiabiertos», al «picar» <strong>desde la «home» a la inicial en 2.9 segundos;</strong> en otro juego anotó desde la antesala con un elevado detrás de la segunda.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Cuadrangular número 5️⃣ para Ronald Acuña Jr. en lo que va de la temporada! ☄️<a href="https://twitter.com/hashtag/PorLaA?src=hash&amp;ref_src=twsrc%5Etfw">#PorLaA</a> <a href="https://t.co/x1JtKtHVKW">pic.twitter.com/x1JtKtHVKW</a></p>
<p>&mdash; Bravos de Atlanta (@LosBravos) <a href="https://twitter.com/LosBravos/status/1382495734650535939?ref_src=twsrc%5Etfw">April 15, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>Ronald Acuña Jr, sacudió dos jonrones</h4>
<p>Acuña en su cuarta temporada en las Mayores, aún sin cumplir los 24 años (18-12-1997)<strong> pegó su primer vuelacerca en el tercer tramo con uno abordo y el otro en la séptima entrada también con uno en circulación.</strong></p>
<p><strong>Al final ligó de 5-3, con tres anotadas y cuatro fletadas;</strong> <strong>con esas cuatro comanda también el departamento con 15. Ha pisado la goma en 15 ocasiones y su average es de .429, OBP de .482 y OPS de 1.441.</strong></p>
<p><em><strong>Es líder de e<span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">n hits (21), carreras anotadas (15), slugging (1.000), OPS (1.500) </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">y</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> colíder en jonrones (6) en la Nacional.</span></strong></em></p>
<p>En la corta campaña regular de 2020, en 46 juegos, 149 viajes <strong>sacudió 14 para la calle y fletó 29</strong>; ahora en 2021, acumula <strong>seis jonrones, 15 remolcadas en 12 juegos y 49 turnos.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">El segundo de la noche para <a href="https://twitter.com/ronaldacunajr24?ref_src=twsrc%5Etfw">@ronaldacunajr24</a> para empatar el partido🔥🔥 <a href="https://twitter.com/hashtag/PorLaA?src=hash&amp;ref_src=twsrc%5Etfw">#PorLaA</a> <a href="https://t.co/MZ9R37Ddr3">pic.twitter.com/MZ9R37Ddr3</a></p>
<p>&mdash; Bravos de Atlanta (@LosBravos) <a href="https://twitter.com/LosBravos/status/1382511811992371201?ref_src=twsrc%5Etfw">April 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>Ramos en su mejor momento</h4>
<p>Por su parte, el careta <strong>Wilson Ramos</strong> <strong>acumula seis jonrones,</strong> con 34 años de edad y ahora vistiendo el uniforme de Tigres de Detroit; tras estar dos años con Mets de Nueva York, anoche se fue de 4-1, en la victoria de Tigres de Detroit ante Astros de Houston 6-4.</p>
<p>El valenciano <strong>batea para .278, con seis jonrones (dio un par en el juego del martes 13) y superó su marca de cuadrangulares</strong>, con respecto al 2020, cuando sacó cinco y con sus <strong>ocho fletadas, está a siete de las 15 del año anterior.</strong></p>
<div id="attachment_171990" style="width: 1014px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-171990" loading="lazy" class="size-full wp-image-171990" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1.jpg" alt="Acuña Jr. sacudió dos jonrones - noticiacn" width="1004" height="768" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1.jpg 1004w, https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1-300x229.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/04/Acuna-Jr.-sacudio-dos-jonrones-noticiacn-1-768x587.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" /><p id="caption-attachment-171990" class="wp-caption-text">El valenciano Wilson Ramos también la descose.</p></div>
<h4>A saber</h4>
<ul>
<li><em>Los 13 extrabases (seis dobles,un triple y un jonrón de los 21 imparables) que acumula Acuña en 12 juegos en temporada es la más alta cifra en la historia de Bravos de Atlanta desde 1990.</em></li>
<li><em>Wilson Ramos acumula 925 imparables en las Mayores y con el ritmo que lleva sería el criollo 35 en llegar a los 1.000 imparables en la Gran Carpa.</em></li>
</ul>
<p><strong>ACN/MAS</strong></p>
<p><strong>No deje de leer:</strong><a href="https://www.acn.com.ve/carlos-rodon-lanzo-no-hit/"> Carlos Rodón lanzó segunda joya de la temporada (+vídeo)</a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_171978&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/acuna-jr-sacudio-dos-jonrones\/&quot;,&quot;postId&quot;:171978,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/acuna-jr/" rel="tag">Acuña Jr.</a><a href="https://www.acn.com.ve/tag/acuna-jr-sacudio-dos-jonrones/" rel="tag">Acuña Jr. sacudió dos jonrones</a><a href="https://www.acn.com.ve/tag/beisbol/" rel="tag">Beisbol</a><a href="https://www.acn.com.ve/tag/bravos-de-atlanta/" rel="tag">Bravos de Atlanta</a><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/grandes-ligas/" rel="tag">Grandes Ligas</a><a href="https://www.acn.com.ve/tag/las-mayores/" rel="tag">Las Mayores</a><a href="https://www.acn.com.ve/tag/mlb/" rel="tag">MLB</a><a href="https://www.acn.com.ve/tag/noticiacn-destacado/" rel="tag">Noticiacn.destacado</a><a href="https://www.acn.com.ve/tag/ramos/" rel="tag">Ramos</a><a href="https://www.acn.com.ve/tag/ronald-acuna/" rel="tag">Ronald Acuña</a><a href="https://www.acn.com.ve/tag/ronald-acuna-jr/" rel="tag">Ronald Acuña Jr.</a><a href="https://www.acn.com.ve/tag/tigres-de-detroit/" rel="tag">Tigres de Detroit</a><a href="https://www.acn.com.ve/tag/venezolanos-lideran-jonrones-en-mlb/" rel="tag">Venezolanos lideran jonrones en MLB</a><a href="https://www.acn.com.ve/tag/wilson-ramos/" rel="tag">Wilson Ramos</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://creatigraf.com.ve/paginas-web/" target="_blank"><img alt="paginas web" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-728x90-web-creatigraf.jpg"></a>
</center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/carlos-rodon-lanzo-no-hit/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Carlos Rodón lanzó segunda joya de la temporada (+vídeo)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/medicos-venezolanos-alertan-que-cuba-no-tiene-verdaderas-vacunas-anticovid/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cuba no tiene verdaderas vacunas - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cuba no tiene verdaderas vacunas - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Cuba-no-tiene-verdaderas-vacunas-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Médicos venezolanos alertan que Cuba no tiene «verdaderas vacunas» anticovid</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/carlos-rodon-lanzo-no-hit/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carlos Rodón lanzó no-hitter - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carlos Rodón lanzó no-hitter - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Carlos Rodón lanzó segunda joya de la temporada (+vídeo)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/defensa-justicia-alzo-recopa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Defensa y Justicia alzó la Recopa - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Defensa y Justicia alzó la Recopa - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Defensa-y-Justicia-alzo-la-Recopa-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Defensa y Justicia alza Recopa Sudamericana al vencer a Palmeiras (+ vídeo)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Carlos Rodón lanzó segunda joya de la temporada (+vídeo)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">13 horas ago</span> <p>on</p> <span class="mvp-post-date">15 abril, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="576" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn.jpg" class="attachment- size- wp-post-image" alt="Carlos Rodón lanzó no-hitter - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/04/Carlos-Rodon-lanzo-no-hitter-noticiacn-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Rodón realizó 114 lanzamientos, 75 de ellos para strikes. ´(Foto: Las Mayores)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/carlos-rodon-lanzo-no-hit/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29&url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&title=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&title=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29 https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29 https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Facuna-jr-sacudio-dos-jonrones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dacuna-jr-sacudio-dos-jonrones&text=Carlos%20Rod%C3%B3n%20lanz%C3%B3%20segunda%20joya%20de%20la%20temporada%20%28%2Bv%C3%ADdeo%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_171926" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Carlos Rodón lanzó no-hitter, el segundo de la actual temporada de Grandes Ligas;</strong> perdiendo el juego perfecto por un pelotazo a un bateador con un out en el noveno inning del duelo del miércoles 14 de abril; que Medias Blancas de Chicago ganó a Indios de Cleveland 8-0.</p>
<p>Trabajando con prisa y en manga corta en una fría noche en Chicago,<strong> Rodón realizó 114 lanzamientos, 75 de ellos para strikes;</strong> la tercera selección global en el draft amateur de 2014 ponchó a siete enemigos para la primera blanqueada de su carrera y su segundo juego completo.</p>
<p><strong>Rodón transitaba de manera perfecta hasta que golpeó al puertorriqueño Roberto Pérez en el pie con un slider en cuenta de 0-2 con un out en la novena entrada; </strong>un incrédulo Rodón observó desconcertado mientras Pérez iniciaba su marcha hacia la primera base.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">CARLOS RODÓN NO-HITTER <a href="https://t.co/JjJrBKHOQc">pic.twitter.com/JjJrBKHOQc</a></p>
<p>&mdash; White Sox Talk (@NBCSWhiteSox) <a href="https://twitter.com/NBCSWhiteSox/status/1382527398827204610?ref_src=twsrc%5Etfw">April 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Carlos Rodón lanzó no-hitter</strong></p>
<p><strong>El zurdo recompuso el camino para ponchar a Yu Chang sin abanicar y retirar a Jordan Luplow con un fuerte rodado a la antesala;</strong> dando inicio a los festejos.</p>
<p><strong>Los 7.148 aficionados ovacionaron a Rodón (2-0);</strong> quien celebró con sus compañeros cerca del montículo antes de comenzar a repartir abrazos.</p>
<h4>Revisión salvó la joya</h4>
<p><strong>Lo más cerca que estuvo Rodón de perder el sin hit</strong> fue cuando Josh Naylor abrió el noveno inning con un rodado lento a la inicial; el cubano José Abreu tomó la esférica y pisó la almohadilla justo antes de que Naylor llegara barrido de cabeza.</p>
<p><strong>Los umpires ratificaron la decisión tras revisar la repetición de la jugada;</strong> para el delirio de la abrigada multitud.</p>
<p>Por Medias Blancas, <strong>los dominicanos Yermín Mercedes de 5-3, tres impulsadas y una anotada;</strong> Leury García de 3-1, producida y dos anotadas; los cubanos Luis Robert de 5-2, impulsada y anotada; Yoán Moncada de 4-1, dos producidas y anotada; José Abreu de 3-0.</p>
<p>Por Indios, los dominicanos José Ramírez, Amed Rosario y Franmil Reyes de 3-0 cada uno; <em><strong>el venezolano César Hernández de 3-0;</strong> </em>los puertorriqueños Eddie Rosario y Roberto Pérez de 2-0 cada uno.</p>
<h4>A saber</h4>
<ul>
<li><em>Fue el primer juego sin hit para Medias Blancas desde que Lucas Guilito lanzó una joya el 25 de agosto del año pasado ante Pittsburgh y el 20mo en la historia de la franquicia; la segunda mayor cantidad en la historia de Grandes Ligas únicamente detrás de los Dodgers.</em></li>
<li><em>El pasado viernes 9 de abril Joe Musgrove lanzó primer no hitter del año 2021 en la victoria ante Rangers de Texas 3-0.</em></li>
</ul>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">CARLOS RODON NO HITTER</p>
<p> <a href="https://t.co/BtF4mbA3t3">pic.twitter.com/BtF4mbA3t3</a></p>
<p>&mdash; Barstool Sports (@barstoolsports) <a href="https://twitter.com/barstoolsports/status/1382527698564755457?ref_src=twsrc%5Etfw">April 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>ACN/MAS/Agencias</strong></p>
<p><strong>No deje de leer: </strong><a href="https://www.acn.com.ve/defensa-justicia-alzo-recopa/">Defensa y Justicia alza Recopa Sudamericana al vencer a Palmeiras (+ vídeo)</a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_171926&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/carlos-rodon-lanzo-no-hit\/&quot;,&quot;postId&quot;:171926,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/carlos-rodon-lanzo-no-hit/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://creatigraf.com.ve/servicios/marketing-digital/" target="_blank" rel="noopener"><img alt="marketing digital en valencia" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-300x500-creatigraf-redes.jpg"></a>
</center></div></section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg" class="image wp-image-147071  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/carabobo-acumulo-259-casos-covid/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carabobo acumuló 259 casos de covid - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carabobo acumuló 259 casos de covid - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/covid-carabobo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Carabobo rompe récord de casos diarios al rozar los 260</h2>
															<p>CompartirEl 5 de abril fueron 243, la cifra más alta de contagios en un día y este miércoles 14 Carabobo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/reparacion-tuberias-comunidad-teodoro-gubaira-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Tuberías en comunidad Teodoro Gubaira - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-1000x600.jpeg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Tuberías en comunidad Teodoro Gubaira - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/H1-COMUNIDAD-TEODORO-GUBAIRA-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Más de 5 mil 500 familias favorecidas con reparación de tuberías en comunidad Teodoro Gubaira</h2>
															<p>CompartirMás de 5 mil 500 familias serán favorecidas con la reparación de tuberías de aguas servidas en la comunidad Teodoro...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/conservatorio-musica-carabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conservatorio de Música de Carabobo - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conservatorio de Música de Carabobo - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/conservatorio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conservatorio de Música de Carabobo comenzó celebración de sus 31 años</h2>
															<p>CompartirEl Conservatorio de Música de Carabobo arriba a sus 31 aniversario este mes; por lo que tiene programada una serie...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/murio-venezolana-junto-a-su-pareja-en-tragico-accidente-en-panama/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Panama-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió venezolana en Panamá - ACN" loading="lazy" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Panama-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió venezolana en Panamá - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Panama-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Panama-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Murió venezolana junto a su pareja en trágico accidente en Panamá</h2>
															<p>CompartirLa noche del 12 de abril una pareja murió en un aparatoso accidente en la avenida José Agustín Arango de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/incognitas-que-deja-la-avioneta-que-cayo-barinas-trujillo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Avioneta cayó límites Barinas y Trujillo - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-1000x600.jpeg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Avioneta cayó límites Barinas y Trujillo - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/avioneta-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estas son las incógnitas que deja la avioneta que cayó al Páramo de Masparro</h2>
															<p>CompartirTras la información de la avioneta que cayó entre los límites de Barinas y Trujillo, han sido muchas las dudas,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/recluso-asesinado-yare-ii/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-400x240.jpg" class="mvp-reg-img wp-post-image" alt="recluso asesinado yare II- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-80x80.jpg" class="mvp-mob-img wp-post-image" alt="recluso asesinado yare II- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/carcel-de-yare-II-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Recluso fue asesinado durante una riña en Yare II</h2>
															<p>CompartirUn recluso resultó asesinado durante una riña que se originó éste martes en el Centro Penitenciario Yare II, del estado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/funcionario-del-cicpc-fallecio-ahogado-en-el-rio-orinoco/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cicpc falleció ahogado en el río Orinoco - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cicpc falleció ahogado en el río Orinoco - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Funcionario del Cicpc falleció ahogado en el río Orinoco durante un procedimiento</h2>
															<p>CompartirDouglas Rico, director del Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (CICPC) informó a través de su cuenta en Instagram...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/encuentran-tres-cadaveres-via-publica-asesinados/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Cadáveres en la vía pública. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Cadáveres en la vía pública. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Cadaveres-en-la-via-publica-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Encuentran tres cadáveres en la vía pública asesinados en la Cota 905</h2>
															<p>CompartirComisiones de la Policía Nacional Bolivariana encuentra la noche de este martes los cadáveres de tres hombres asesinados en la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/conmebol-recibe-50-mil-vacunas-sinovac-para-sus-torneos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conmebol recibe vacunas - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conmebol recibe vacunas - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/conmebol-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La Conmebol recibirá 50 mil vacunas Sinovac para sus torneos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/f1-creo-competicia-femenina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-400x240.jpg" class="mvp-reg-img wp-post-image" alt="F1 creó competencia femenina - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-80x80.jpg" class="mvp-mob-img wp-post-image" alt="F1 creó competencia femenina - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/f1-mujeres-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>F1 crea una nueva competición en línea femenina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/banquero-venezolano-estafa-panama/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-400x240.jpg" class="mvp-reg-img wp-post-image" alt="banquero venezolano estafa panamá- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-80x80.jpg" class="mvp-mob-img wp-post-image" alt="banquero venezolano estafa panamá- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/Victor-Vargas-Irausquin-foto-cuentas-claras-digital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Banquero venezolano comandaba escandalosa estafa en Panamá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/funcionario-del-cicpc-fallecio-ahogado-en-el-rio-orinoco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cicpc falleció ahogado en el río Orinoco - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cicpc falleció ahogado en el río Orinoco - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/04/orinoco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Funcionario del Cicpc falleció ahogado en el río Orinoco durante un procedimiento</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a1afe4e323", post_id : 171978 } ); } ); /* ]]> */</script>




<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>





<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<script defer src="https://www.acn.com.ve/wp-content/cache/autoptimize/js/autoptimize_2295702ff2139e516a649ba93e3d99e0.js"></script></body>
</html>