<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ==" />

 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name='linkatomic-verify-code' content='5136cf5af89d633d58fafc4379c36c6b' />
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/" />
<meta property="og:title" content="Biden nomina a venezolano como su delegado ante el BID" />
<meta property="og:description" content="CompartirEl presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el directorio del Banco Interamericano de Desarrollo BID. En un comunicado, la Casa Blanca informó este martes que Martínez, quien es abogado y escritor; fue nominado como director ejecutivo de Estados Unidos ante directorio el BID. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/">
<meta name="twitter:title" content="Biden nomina a venezolano como su delegado ante el BID">
<meta name="twitter:description" content="CompartirEl presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el directorio del Banco Interamericano de Desarrollo BID. En un comunicado, la Casa Blanca informó este martes que Martínez, quien es abogado y escritor; fue nominado como director ejecutivo de Estados Unidos ante directorio el BID. [&hellip;]">
<link media="all" href="https://www.acn.com.ve/wp-content/cache/autoptimize/css/autoptimize_16f1715a668386418479e99e929067f7.css" rel="stylesheet" /><title>Biden nomina a venezolano como su delegado ante el BID</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el BID."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden nomina a venezolano como su delegado ante el BID" />
<meta property="og:description" content="El presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el BID." />
<meta property="og:url" content="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Agenciacn" />
<meta property="article:tag" content="BID" />
<meta property="article:tag" content="Biden nomina a venezolano ante el BID" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="Noticias de Estados Unidos" />
<meta property="article:tag" content="Noticias de Venezuela" />
<meta property="article:tag" content="Noticias Internacionales" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2021-08-11T18:20:12+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" />
<meta property="og:image:width" content="928" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el BID." />
<meta name="twitter:title" content="Biden nomina a venezolano como su delegado ante el BID" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobe\u00f1a de Noticias","url":"https://www.acn.com.ve/","sameAs":["https://www.facebook.com/agenciacn","https://www.instagram.com/_agenciacn/","https://www.pinterest.es/agenciacnweb/","https://es.wikipedia.org/wiki/Agencia_Carabobe\u00f1a_de_Noticias","https://twitter.com/agenciacn"],"logo":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#logo","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobe\u00f1a de Noticias"},"image":{"@id":"https://www.acn.com.ve/#logo"}},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","inLanguage":"es","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#primaryimage","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg","width":928,"height":580,"caption":"Biden nomina a venezolano ante el BID. Foto: Referencial"},{"@type":"WebPage","@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#webpage","url":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/","name":"Biden nomina a venezolano como su delegado ante el BID","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#primaryimage"},"datePublished":"2021-08-11T18:20:12+00:00","dateModified":"2021-08-11T18:20:12+00:00","description":"El presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Mart\u00ednez Nucete como representante de Washington en el BID.","breadcrumb":{"@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/internacional/","url":"https://www.acn.com.ve/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/","url":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/","name":"Biden nomina a venezolano como su delegado ante el BID"}}]},{"@type":"Article","@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#article","isPartOf":{"@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#webpage"},"author":{"@id":"https://www.acn.com.ve/#/schema/person/211557af3b20027f118dfff5aa644c26"},"headline":"Biden nomina a venezolano como su delegado ante el BID","datePublished":"2021-08-11T18:20:12+00:00","dateModified":"2021-08-11T18:20:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#webpage"},"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/#primaryimage"},"keywords":"Agenciacn,BID,Biden nomina a venezolano ante el BID,Joe Biden,Noticias de Estados Unidos,Noticias de Venezuela,Noticias Internacionales","articleSection":"Internacional","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/211557af3b20027f118dfff5aa644c26","name":"Escalona Barbara","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/eb1961205501302666fcfdeabe54b5df?s=96&d=mm&r=g","caption":"Escalona Barbara"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-108885893-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-108885893-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-108885893-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	




<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />



<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.acn.com.ve","hash_tracking":"false","ua":"UA-108885893-1"};
/* ]]> */
</script>

<script type='text/javascript' async='async' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/187110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=187110' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=biden-nomina-venezolano-como-delegado-ante-bid&#038;amp"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    

</head>
<body class="post-template-default single single-post postid-187110 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad
     layout="fixed"
     width="728"
     height="90"
     type="adsense"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544">
</amp-ad>
<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="technologicalunion.acn.com.ve" data-widget="1130491" data-container="M709132ScriptRootC1130491" > </amp-embed>
			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Biden nomina a venezolano como su delegado ante el BID</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Biden nomina a venezolano como su delegado ante el BID</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/eb1961205501302666fcfdeabe54b5df?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb1961205501302666fcfdeabe54b5df?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-11">11 agosto, 2021</time></span>
										<meta itemprop="dateModified" content="2021-08-11"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/bescalona/" title="Entradas de Escalona Barbara" rel="author">Escalona Barbara</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="928" height="580" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg" class="attachment- size- wp-post-image" alt="Biden nomina a venezolano ante el BID. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg 928w, https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2-300x188.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2-768x480.jpg 768w" sizes="(max-width: 928px) 100vw, 928px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2021/08/Biden-nomina-a-venezolano-ante-el-BID2.jpg">
												<meta itemprop="width" content="928">
												<meta itemprop="height" content="580">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID&url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&title=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&title=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&text=Biden%20nomina%20a%20venezolano%20como%20su%20delegado%20ante%20el%20BID")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>El presidente de Estados Unidos, Joe Biden, nomina al excongresista venezolano Leopoldo Martínez Nucete como representante de Washington en el directorio del Banco Interamericano de Desarrollo BID.</strong></p>
<p>En un comunicado, la Casa Blanca informó este martes que Martínez, quien es abogado y escritor; fue nominado como director ejecutivo de Estados Unidos ante directorio el BID.</p>
<p>Organismo que preside Mauricio Claver-Carone; el primer estadounidense en ese cargo.</p>
<p>Martínez es integrante del Partido Demócrata y uno de los líderes del Caucus Hispano.</p>
<p>Además es fundador de la organización no partidaria Centro para la Democracia y el Desarrollo en las Américas; y director de la consultora LMN Consulting.</p>
<p>Además, Martínez sirvió en la Comisión Legislativa de Pequeñas Empresas de la Mancomunidad de Virginia; y fue parte del Comité de Transición del gobernador de Virginia, el demócrata Ralph Northam.</p>
<h2><strong>Biden nomina a venezolano ante el BID</strong></h2>
<p>Biden propuso igualmente a M. Fabiana Jorge, originaria de Argentina y fundadora de la firma MFJ International; como directora suplente de Estados Unidos ante el BID.</p>
<p>El gobernante designó también a María Luisa Pagán; como representante comercial adjunta de Estados Unidos en la Oficina de Ginebra.</p>
<p>Con más de tres décadas de experiencia como negociadora comercial del Gobierno de Estados Unidos.</p>
<p>Pagán es actualmente consejera general adjunta de la oficina del representante comercial de Estados Unidos.</p>
<p>Estos cargos deberán ser confirmados por el Senado de Estados Unidos.</p>
<p>ACN/Núcleo Noticias</p>
<p>No dejes de leer: <a href="https://www.acn.com.ve/muertos-partido-de-futbol-en-mexico/"><strong>Partido de fútbol en México termina con tres muertos tras balacera</strong></a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>
			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
<!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/agenciacn/" rel="tag">Agenciacn</a><a href="https://www.acn.com.ve/tag/bid/" rel="tag">BID</a><a href="https://www.acn.com.ve/tag/biden-nomina-a-venezolano-ante-el-bid/" rel="tag">Biden nomina a venezolano ante el BID</a><a href="https://www.acn.com.ve/tag/joe-biden/" rel="tag">Joe Biden</a><a href="https://www.acn.com.ve/tag/noticias-de-estados-unidos/" rel="tag">Noticias de Estados Unidos</a><a href="https://www.acn.com.ve/tag/noticias-de-venezuela/" rel="tag">Noticias de Venezuela</a><a href="https://www.acn.com.ve/tag/noticias-internacionales/" rel="tag">Noticias Internacionales</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://creatigraf.com.ve/paginas-web/" target="_blank"><img alt="paginas web" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-728x90-web-creatigraf.jpg"></a>
</center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.acn.com.ve/abuelo-tortura-muerte-nieto-anos-estados-unidos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Abuelo tortura hasta la muerte a su nieto de 12 años en Estados Unidos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/muertos-partido-de-futbol-en-mexico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Partido de fútbol en México termina con tres muertos tras balacera</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" />
																	<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/abuelo-tortura-muerte-nieto-anos-estados-unidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Abuelo torturó hasta la muerte a su nieto" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Abuelo torturó hasta la muerte a su nieto" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Abuelo tortura hasta la muerte a su nieto de 12 años en Estados Unidos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/henrique-capriles-invito-poblacion-votar-proximas-elecciones/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Henrique Capriles invitó a votar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Henrique Capriles invitó a votar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Henrique-Capriles-invito-a-votar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Henrique Capriles invitó a la población a votar en las próximas elecciones</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/capturan-maiquetia-lider-banda-delictiva-melean/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenido líder de la banda “Los Melean”" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenido líder de la banda “Los Melean”" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Detenido en Maiquetía líder de la banda delictiva  “Los Melean”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
												<h1 class="mvp-post-title left">Abuelo tortura hasta la muerte a su nieto de 12 años en Estados Unidos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/eb1961205501302666fcfdeabe54b5df?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb1961205501302666fcfdeabe54b5df?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">11 agosto, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/bescalona/" title="Entradas de Escalona Barbara" rel="author">Escalona Barbara</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="445" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto.jpg" class="attachment- size- wp-post-image" alt="Abuelo torturó hasta la muerte a su nieto" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto.jpg 800w, https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-300x167.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/08/Abuelo-torturo-hasta-la-muerte-a-su-nieto-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/abuelo-tortura-muerte-nieto-anos-estados-unidos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos&url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&title=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&title=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fbiden-nomina-venezolano-como-delegado-ante-bid%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dbiden-nomina-venezolano-como-delegado-ante-bid&text=Abuelo%20tortura%20hasta%20la%20muerte%20a%20su%20nieto%20de%2012%20a%C3%B1os%20en%20Estados%20Unidos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Un abuelo de Montana, Estados Unidos, identificado como James Sasser Jr., será condenado a 100 años en una prisión del estado por torturar y asesinar a su nieto de 12 años, James Alex Hurley, quien se mudó junto a él tras la muerte de su padre.</strong></p>
<p>Sasser Jr. se declaró culpable, de ser una de las personas involucradas en el asesinato del niño; por lo que se le impuso un cargo de homicidio deliberado, informó People en Español.</p>
<p>El cuerpo del niño fue hallado sin vida el 3 de febrero de 2020. Las autoridades revelaron que el cuerpo tenía numerosas heridas y golpes y que su abuelo no fue el único que abusó de él.</p>
<p>Otros miembros de la familia también lo sometieron a maltratos tanto verbales como físicos, detalló el portal Law and Crime.</p>
<p>De acuerdo a los documentos judiciales, varios miembros de la familia documentaron y guardaron videos de ellos mismos torturando a Alex; asfixiándolo, bañándolo con agua caliente, golpeándolo con un remo y otro tipo de objetos.</p>
<p>Cuando la policía interrogó a los familiares, argumentaron que las lesiones en el cuerpo del niño se las provocó a sí mismo. Sin embargo; los forenses no creyeron que eso fuera verdad.</p>
<h2><strong>Abuelo torturó hasta la muerte a su nieto </strong></h2>
<p>Otros tres miembros de la familia del niño se encuentran bajo arresto por estar envueltos en el lamentable crimen. Su abuela, Patricia Batts; su tío de 14 años, James Sasser III y una prima de 18 años, Madison.</p>
<p>Además de los familiares, un hombre llamado Gage Roush; también se encuentra en prisión por los horribles actos de crueldad cometidos contra Alex.</p>
<p>Patricia Batts, la esposa del abuelo del niño, es la única de las acusadas que espera su turno de ser juzgada. También se le responsabiliza de homicidio deliberado, pero se le agregaron los cargos de secuestro; negligencia infantil criminal y estrangulación de un pariente de su familia.</p>
<p>En el caso de Batts, los fiscales están buscando que se determine la pena de muerte contra ella. La mujer se declaró inocente; pero continúa detenida sin posibilidad de fianza.</p>
<p>ACN/Notifalcon</p>
<p>No dejes de leer:<a href="https://www.acn.com.ve/biden-nomina-venezolano-como-delegado-ante-bid/"><strong> Biden nomina a venezolano como su delegado ante el BID</strong></a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/abuelo-tortura-muerte-nieto-anos-estados-unidos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-40" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://creatigraf.com.ve/servicios/marketing-digital/" target="_blank" rel="noopener"><img alt="marketing digital en valencia" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-300x500-creatigraf-redes.jpg"></a>
</center></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://draldoantenucci.com/" target="_blank" rel="noopener"><img alt="aldo antenucci" src="https://www.acn.com.ve/wp-content/uploads/2021/05/aldo-antenucci.jpg"></a>
</center></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/denuncian-incremento-robos-adyacencias-hospital-carabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Incremento-de-robos-en-el-Hospital-Carabobo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incremento de robos en el Hospital Carabobo" loading="lazy" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Incremento-de-robos-en-el-Hospital-Carabobo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incremento de robos en el Hospital Carabobo" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Incremento-de-robos-en-el-Hospital-Carabobo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Incremento-de-robos-en-el-Hospital-Carabobo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Denuncian incremento de robos en las adyacencias del Hospital Carabobo</h2>
															<p>CompartirTrabajadores y pacientes del Hospital Dr. Angel Larralde, mejor conocido como el Hospital Carabobo, denuncian que los robos en las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/familiares-de-pacientes-areas-del-centro-de-dialisis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Familiares de pacientes centro de diálisis" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Familiares de pacientes centro de diálisis" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Familiares-de-pacientes-centro-de-dialisis-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">20 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Familiares de pacientes mantienen limpias las áreas del centro de diálisis</h2>
															<p>CompartirLa atención a las personas con insuficiencia renal de Carabobo cada día desmejora, desde hace varios meses familiares de pacientes...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/julio-fuenmayor-electo-candidato/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Julio Fuenmayor candidato por Valencia - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Julio Fuenmayor candidato por Valencia - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Julio-Fuenmayor-candidato-por-Valencia-noticiacn-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PSUV dio a conocer a siete de 14 candidatos a las alcaldías carabobeñas</h2>
															<p>CompartirEl Partido Socialista Unido de Venezuela (PSUV) dio a conocer a siete de 14 candidatos para las alcaldías de Carabobo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/capturan-maiquetia-lider-banda-delictiva-melean/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenido líder de la banda “Los Melean”" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenido líder de la banda “Los Melean”" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Detenido-lider-de-la-banda-Los-Melean-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenido en Maiquetía líder de la banda delictiva  “Los Melean”</h2>
															<p>CompartirEste miércoles Tirso Meleán Castellano, líder de la banda delictiva zuliana “Los Meleán”, fue detenido en Maiquetía, tras llegar en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/murio-la-alcaldesa-falcon-hijo-enterarse-quito-vida/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió la alcaldesa de Falcón. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió la alcaldesa de Falcón. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Murió alcaldesa de Falcón y su hijo al enterarse se quitó la vida</h2>
															<p>CompartirMaría Lastra, alcaldesa del municipio Píritu del estado Falcón, murió este miércoles en horas de la madrugada en un accidente de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/sujeto-mato-un-perro-en-margarita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mató un perro en Margarita - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mató un perro en Margarita - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/detenido-hombre-en-margarita-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenido por matar un perro a palazos en Margarita</h2>
															<p>CompartirUn aberrante hecho de maltrato animal ocurrió en la Isla de Margarita, cuando un sujeto mató a un perro ocasionándole...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/asesinado-recluso-dentro-internado-ciudad-bolivar/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinado recluso en Ciudad Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinado recluso en Ciudad Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Asesinado-recluso-en-Ciudad-Bolivar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinado recluso dentro del Internado de Ciudad Bolívar</h2>
															<p>CompartirUn recluso del Internado Judicial de Vista Hermosa en Ciudad Bolívar, fue asesinado en dicho centro penitenciario. El privado de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/accidente-distribuidor-naguanagua-dejo-herido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Accidente en distribuidor en Naguanagua" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Accidente en distribuidor en Naguanagua" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Accidente-en-distribuidor-en-Naguanagua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Accidente en distribuidor de Naguanagua dejó un herido</h2>
															<p>CompartirUn accidente dejó un herido en el distribuidor de Naguanagua. El vehículo se volcó, y dejó lesionado a Edgar Alberto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/murio-la-alcaldesa-falcon-hijo-enterarse-quito-vida/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió la alcaldesa de Falcón. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió la alcaldesa de Falcón. Foto: Referencial" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Murio-la-alcaldesa-de-Falcon-Foto-Referencial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Murió alcaldesa de Falcón y su hijo al enterarse se quitó la vida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/nuevas-medidas-sobre-importaciones/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nuevas medidas sobre importaciones - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="nuevas medidas sobre importaciones - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/medidas-de-importaciones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nuevas medidas sobre importaciones abastecerán al mercado nacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/lionel-messi-firmo-psg/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Lionel Messi firmó con PSG - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-1000x600.jpeg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Lionel Messi firmó con PSG - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/Messi4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>«Messi-30» es oficialmente jugador del París Saint Germain (+ vídeos)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/nueva-forma-recargar-saldo-movistar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nueva forma recargar movistar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="nueva forma recargar movistar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/08/movistar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aprende la nueva forma de recargar saldo en Movistar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>





<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script defer src="https://www.acn.com.ve/wp-content/cache/autoptimize/js/autoptimize_5160d85b458b711cbdb30e9ee7046981.js"></script></body>
</html>