<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript" src="//ads.vidoomy.com/acn-ssl_7638.js" ></script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<link rel="canonical" href="https://www.acn.com.ve" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-VE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-ES" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-US" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PA" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-MX" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-DO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CR" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CL" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-EC" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/" />
<meta property="og:title" content="Canadá le negó la visa a esgrimista Alejandra Benítez" />
<meta property="og:description" content="CompartirLa oficina de Inmigración, Refugiados y Ciudadanía de Canadá informó; que le fue negada la visa a la esgrimista Alejandra Benítez  como parte de las sanciones impuestas por los países que no apoyan a la administración de Nicolás Maduro. En este contexto, El Nacional reseñó, que «es objeto de las sanciones adoptadas por los países [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/">
<meta name="twitter:title" content="Canadá le negó la visa a esgrimista Alejandra Benítez">
<meta name="twitter:description" content="CompartirLa oficina de Inmigración, Refugiados y Ciudadanía de Canadá informó; que le fue negada la visa a la esgrimista Alejandra Benítez  como parte de las sanciones impuestas por los países que no apoyan a la administración de Nicolás Maduro. En este contexto, El Nacional reseñó, que «es objeto de las sanciones adoptadas por los países [&hellip;]">
<title>Canadá le negó la visa a esgrimista Alejandra Benítez | ACN</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La FVE anunció que tomarán las acciones legales internacionales necesarias para defender la integridad deportiva de Alejandra Benítez."/>
<link rel="canonical" href="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canadá le negó la visa a esgrimista Alejandra Benítez | ACN" />
<meta property="og:description" content="La FVE anunció que tomarán las acciones legales internacionales necesarias para defender la integridad deportiva de Alejandra Benítez." />
<meta property="og:url" content="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Alejandra Benítez" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="esgrimista venezolana" />
<meta property="article:tag" content="ex ministra de maduro" />
<meta property="article:tag" content="gran premio de montreal" />
<meta property="article:tag" content="niegan visa a canadá" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-01-14T01:14:42+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP.jpg" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La FVE anunció que tomarán las acciones legales internacionales necesarias para defender la integridad deportiva de Alejandra Benítez." />
<meta name="twitter:title" content="Canadá le negó la visa a esgrimista Alejandra Benítez | ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-ben\u00edtez-foto-AP.jpg","width":1104,"height":622,"caption":"alejandra ben\u00edtez- acn"},{"@type":"WebPage","@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/#webpage","url":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/","inLanguage":"es","name":"Canad\u00e1 le neg\u00f3 la visa a esgrimista Alejandra Ben\u00edtez | ACN","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/#primaryimage"},"datePublished":"2020-01-14T01:14:42+00:00","dateModified":"2020-01-14T01:14:42+00:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f"},"description":"La FVE anunci\u00f3 que tomar\u00e1n las acciones legales internacionales necesarias para defender la integridad deportiva de Alejandra Ben\u00edtez.","breadcrumb":{"@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/","url":"https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/","name":"Canad\u00e1 le neg\u00f3 la visa a esgrimista Alejandra Ben\u00edtez"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f","name":"Veronica Molina","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=96&d=mm&r=g","caption":"Veronica Molina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p3A1pp-sTn' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-111065 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Canadá le negó la visa a esgrimista Alejandra Benítez</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Canadá le negó la visa a esgrimista Alejandra Benítez</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">6 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-13">13 enero, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-13"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/vmolina/" title="Entradas de Veronica Molina" rel="author">Veronica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1104" height="622" src="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP.jpg" class="attachment- size- wp-post-image" alt="alejandra benítez- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP.jpg 1104w, https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-768x433.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1024x577.jpg 1024w" sizes="(max-width: 1104px) 100vw, 1104px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: AP.</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/&amp;t=Canadá le negó la visa a esgrimista Alejandra Benítez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Canadá le negó la visa a esgrimista Alejandra Benítez -&amp;url=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1000x600.jpg&amp;description=Canadá le negó la visa a esgrimista Alejandra Benítez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#7c430f091e16191f08413f1d121d18bfdd5c10195c12191bbfcf5c101d5c0a150f1d5c1d5c190f1b0e1511150f081d5c3d1019161d12180e1d5c3e1912bfd10819065a1d110c473e33382541355c1a130912185c0814150f5c1d0e08151f10195c151208190e190f0815121b5c1d12185c081413091b14085c131a5c0f141d0e15121b5c15085c0b1508145c051309525c3f14191f175c15085c130908465c1408080c0f4653530b0b0b521d1f12521f1311520a19531f1d121d181d5112191b13510a150f1d51190f1b0e1511150f081d511d1019161d12180e1d511e19121508190653">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/&amp;t=Canadá le negó la visa a esgrimista Alejandra Benítez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Canadá le negó la visa a esgrimista Alejandra Benítez -&amp;url=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/01/alejandra-benítez-foto-AP-1000x600.jpg&amp;description=Canadá le negó la visa a esgrimista Alejandra Benítez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Canadá le negó la visa a esgrimista Alejandra Benítez https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7c9ebe4ebee492baae6efaae4efed4939aae6ebaafce3f9ebaaebaaeff9edf8e3e7e3f9feebaacbe6efe0ebe4eef8ebaac8efe44927feeff0acebe7fab1c8c5ced3b7c3aaece5ffe4eeaafee2e3f9aaebf8fee3e9e6efaae3e4feeff8eff9fee3e4edaaebe4eeaafee2e5ffede2feaae5ecaaf9e2ebf8e3e4edaae3feaafde3fee2aaf3e5ffa4aac9e2efe9e1aae3feaae5fffeb0aae2fefefaf9b0a5a5fdfdfda4ebe9e4a4e9e5e7a4fcefa5e9ebe4ebeeeba7e4efede5a7fce3f9eba7eff9edf8e3e7e3f9feeba7ebe6efe0ebe4eef8eba7e8efe4e3feeff0a5">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/canada-nego-visa-esgrimista-alejandra-benitez/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez&url=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F&title=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F&title=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fcanada-nego-visa-esgrimista-alejandra-benitez%2F&text=Canad%C3%A1%20le%20neg%C3%B3%20la%20visa%20a%20esgrimista%20Alejandra%20Ben%C3%ADtez")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_111065" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>La oficina de Inmigración, Refugiados y Ciudadanía de Canadá informó; que le fue negada la visa a la esgrimista Alejandra Benítez  como parte de las sanciones impuestas por los países que no apoyan a la administración de Nicolás Maduro.</strong></p>
<p>En este contexto, El Nacional reseñó, que «es objeto de las sanciones adoptadas por los países contra el gobierno de Maduro y sus integrantes».</p>
<p>Cabe mencionar, que Canadá pertenece al Grupo de Lima, conformado en el seno de la Organización de Estados Americanos (OEA) y que desconoce a Maduro como presidente legítimo de Venezuela.</p>
<p>Ante este caso vale recordar, que la sablista fue por varios meses ministra designada por Maduro; lo que le costó en la actualidad la negativa de entrada a Canadá.</p>
<h2>En defensa de Alejandra Benítez</h2>
<p>Luego de conocer la decisión del gobierno canadiense, el ministro de Juventud y Deporte Pedro Infante expresó en Twitter; «representa un irrespeto al país y al deporte, ¡No podemos permitir el atropello a nuestra generación de oro!».</p>
<p>Por su parte, representantes de la Federación Venezolana de Esgrima (FVE) anunció; que tomarán las acciones legales internacionales necesarias para defender la integridad deportiva de <strong>Alejandra Benítez</strong>.</p>
<p>En este sentido, la FVE publicó un comunicado oficial en relación a la medida tomada por el gobierno de Canadá.</p>
<blockquote><p>Parte del documento señala, «cualquier forma de discriminación contra un país o una persona; basada en consideraciones de raza, religión, política, sexo o de otro tipo, es incompatible con la pertinencia al movimiento olímpico».</p></blockquote>
<p>De igual manera, la esgrimista denunció a través de su cuenta de Twitter e Instagram; que fue vetada por el Gobierno de Canadá para participar en el Gran Premio de Montreal.</p>
<p>Explicó, que esta competición forma parte del ciclo preolímpico que otorga cupos a los Juegos Tokio 2020.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">El sueño de mis quintas olimpiadas se desvanece, nuevamente somos víctimas de las sanciones y el golpe perenne a nuestra soberanía, hoy ni la carta olímpica ni el “fair play” nos ayudaron a seguir dando una pelea justa. Soñaba con una mejor despedida! <a href="https://t.co/ehojRj3bEW">https://t.co/ehojRj3bEW</a></p>
<p>&mdash; Alejandra Benitez R (@BenitezVEN) <a href="https://twitter.com/BenitezVEN/status/1215411435863519232?ref_src=twsrc%5Etfw">January 9, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Carrera deportiva</h3>
<p>Vale resaltar, que <strong>Alejandra Benítez</strong> participó en las olimpiadas de Atenas 2004, Pekín 2008, Londres 2012 y Río de Janeiro 2016.</p>
<p>Además, ha sido campeona mundial junior, ha obtenidos varias medallas en los juegos bolivarianos, suramericanos, centroamericanos y del Caribe.</p>
<p>Aunado a esos logros, logró tres subcampeonatos de los panamericanos; y en 2019 obtuvo medalla de bronce en los Juegos Panamericanos de Lima.</p>
<p>ACN/Con información: Informador.com.ve/Versión Final/RT/Foto: AP</p>
<p><strong>Lee también: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/miles-de-personas-toman-el-centro-de-santiago-de-chile-en-la-primera-protesta-del-2020/" target="_blank" rel="noopener noreferrer">Miles de personas toman el centro de Santiago de Chile en la primera protesta del 2020</a></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_111065&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/canada-nego-visa-esgrimista-alejandra-benitez\/&quot;,&quot;postId&quot;:111065,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/alejandra-benitez/" rel="tag">Alejandra Benítez</a><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/esgrimista-venezolana/" rel="tag">esgrimista venezolana</a><a href="https://www.acn.com.ve/tag/ex-ministra-de-maduro/" rel="tag">ex ministra de maduro</a><a href="https://www.acn.com.ve/tag/gran-premio-de-montreal/" rel="tag">gran premio de montreal</a><a href="https://www.acn.com.ve/tag/niegan-visa-a-canada/" rel="tag">niegan visa a canadá</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/real-madrid-supercopa-valverde/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>El Real Madrid ganó la Supercopa: Valverde lo logró con una roja (+Video)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/descubierto-material-antiguo-tierra/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-400x240.png" class="mvp-reg-img wp-post-image" alt="Equipo multinacional descubrió el material mas antiguo de la Tierra" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-80x80.png" class="mvp-mob-img wp-post-image" alt="Equipo multinacional descubrió el material mas antiguo de la Tierra" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-150x150.png 150w, https://www.acn.com.ve/wp-content/uploads/2020/01/MaterialMasAntiguo0-560x558.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Equipo multinacional descubrió el material mas antiguo de la Tierra</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/real-madrid-supercopa-valverde/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El Real Madrid ganó la Supercopa: Valverde lo logró con una roja" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El Real Madrid ganó la Supercopa: Valverde lo logró con una roja" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El Real Madrid ganó la Supercopa: Valverde lo logró con una roja (+Video)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/autoridades-naguanagua-homenajearon-deportista-municipio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="homenajearon a deportistas del municipio- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="homenajearon a deportistas del municipio- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Autoridades homenajearon a deportista del municipio Naguanagua</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">El Real Madrid ganó la Supercopa: Valverde lo logró con una roja (+Video)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/bccfceb1683f1ecc8f4d8026be20bd04?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bccfceb1683f1ecc8f4d8026be20bd04?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">39 mins ago</span> <p>on</p> <span class="mvp-post-date">13 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/pmayorga/" title="Entradas de Pedro Mayorga" rel="author">Pedro Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="450" src="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0.jpg" class="attachment- size- wp-post-image" alt="El Real Madrid ganó la Supercopa: Valverde lo logró con una roja" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0.jpg 800w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja0-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: fuentes.</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/real-madrid-supercopa-valverde/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29&url=https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F&title=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F&title=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29 https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29 https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Freal-madrid-supercopa-valverde%2F&text=El%20Real%20Madrid%20gan%C3%B3%20la%20Supercopa%3A%20Valverde%20lo%20logr%C3%B3%20con%20una%20roja%20%28%2BVideo%29")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_111078" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p align="justify"><span style="font-family: Verdana, sans-serif;">Federico Valverde ayudó al Real Madrid a ganar la Supercopa de España contra archirival el Atlético de Madrid el pasado domingo, sacando una de las faltas más cínicas que jamás se hayan visto, que de alguna manera ganó el partido, así como el perdón del manager del equipo contrario: Diego Simeone.</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">A modo de recapitulación: el partido se encontraba 0-0 en plena final entre los archirivales del futbol español. En medio de un turbio tiempo extra, el delantero del Atlético de Madrid, Álvaro Morata, se apoderó del balón y enfiló a toda máquina se acerca a la portería contraria. </span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">En este escenario, Federico Valverde tuvo que decidir: lo dejaba pasar para perder ante un gol casi seguro del habilidoso delantero o se las jugaba todas derribándolo.</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Pues Valverde se dejó llevar por las mas oscuras influencias del fútbol y logró que su equipo pasara a la ronda de penaltis, donde el Real Madrid ganó el partido 4-1.</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Miles de fanáticos estallaron en comentarios a través de las redes sociales alabando las acciones del centrocampista uruguayo de 21 años; y cientos pidieron que se erigiera una estatua en su honor.</span></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Momento exacto en el que el <a href="https://twitter.com/realmadrid?ref_src=twsrc%5Etfw">@realmadrid</a> ganó la Supercopa a manos de Fede Valverde. &#x1f3c6;<a href="https://t.co/sR9B3nnxAv">pic.twitter.com/sR9B3nnxAv</a></p>
<p>— Alan Lara (@alanlarav) <a href="https://twitter.com/alanlarav/status/1216463303691522048?ref_src=twsrc%5Etfw">January 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4 align="left"><span style="font-family: Verdana, sans-serif;">Valverde también alzó la Supercopa</span></h4>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Más tarde, el Real Madrid publicó una foto en Instagram de Valverde con el trofeo de hombre del partido; con la leyenda «No todos los héroes visten capas».</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Después del partido, el jugador se disculpó con el delantero español Morata y agregó: «Sé que no es bueno lo que hice; pero no tenía otra opción».</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Ciertamente, Simeone parecía pensarlo, lo cual tal vez sea sorprendente hasta que recuerdes que no era exactamente tímido con las artes oscuras del fútbol durante su propia carrera como jugador; el mismísimo David Beckham fue uno de los ilustres derribados por Simeone.</span></p>
<div id="attachment_111080" style="width: 750px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-111080" class="wp-image-111080 size-large" src="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja1-1024x576.jpg" alt="el Real Madrid publicó una foto en Instagram de Valverde con el trofeo de hombre del partido" width="740" height="416" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja1-1024x576.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja1-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja1-768x432.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/01/ValverdeGanoConRoja1.jpg 1200w" sizes="(max-width: 740px) 100vw, 740px" /><p id="caption-attachment-111080" class="wp-caption-text">el Real Madrid publicó una foto en Instagram de Valverde con el trofeo de hombre del partido. Foto: fuentes.</p></div>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Después del partido, el exmediocampista argentino Simeone dijo: “El premio al mejor jugador tuvo que ver con esa exquisita pieza del juego”.</span></p>
<p align="justify">“<span style="font-family: Verdana, sans-serif;">Valverde ganó la final; fue la jugada más importante. Probablemente iba a ser un gol. Le dije que hizo lo que tenía que hacer en ese momento”, aseveró Simeone.</span></p>
<p align="justify"><span style="font-family: Verdana, sans-serif;">Además, a pesar de ser expulsado, Valverde también fue elegido por el entrenador de España, Luis Enrique, como el hombre del partido.</span></p>
<p><span style="font-family: Verdana, sans-serif;">Con información de: ACN|BBC|Redes</span></p>
<p><span style="font-family: Verdana, sans-serif;">No dejes de leer: </span><a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/barcelona-lider-laliga-messi-2018/" target="_blank" rel="noopener noreferrer">Barcelona abraza el trofeo de La Liga tras superar al Athletic Club</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_111078&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/real-madrid-supercopa-valverde\/&quot;,&quot;postId&quot;:111078,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/real-madrid-supercopa-valverde/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/CLX-1-300X250.jpg" alt="Clx Latin" /></a></p>
</div>
		</section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://www.candy-crazy.com/nuestra-tienda/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2019/09/aviso-nuevo-candy-.jpg" alt="Candy Crazy" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/autoridades-naguanagua-homenajearon-deportista-municipio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="homenajearon a deportistas del municipio- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="homenajearon a deportistas del municipio- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/11-01-20-MISA-DEL-DEPORTE-OFRENDA-FLORAL-Y-RECONOCIMIENTOS-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Autoridades homenajearon a deportista del municipio Naguanagua</h2>
															<p>CompartirLuego de la tradicional misa por el Día del Deporte, autoridades de Naguanagua; homenajearon a deportistas destacados del municipio. Durante...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/marcha-docentes-nivel-nacional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-400x240.jpg" class="mvp-reg-img wp-post-image" alt="marcha de docentes en valencia" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-80x80.jpg" class="mvp-mob-img wp-post-image" alt="marcha de docentes en valencia" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Con marchas en la Gran Valencia los docentes celebrarán su día</h2>
															<p>CompartirLos docentes celebraran su día en las calles, realizaran un gran pancartazo en la Avenida Bolívar norte de Valencia. Los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/nuevo-asalto-a-la-uc-hurtan-motor-de-cava-cuarto-del-comedor/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Diego-Pérez-comedor-UC-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nuevo asalto a la UC: Hurtan motor de cava cuarto del comedor</h2>
															<p>CompartirEl receso vacacional en la Universidad de Carabobo ha impactado negativamente tras presentarse varios hurtos que afectan el reinicio de clases,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/valencia-violada-asesinada-peru/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Valenciana violada y asesinada en Perú" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Valenciana violada y asesinada en Perú" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Valenciana fue violada y asesinada en Perú</h2>
															<p>CompartirUna joven valenciana de 27 años de edad, radicada en Perú; fue violada y asesinada de un disparo en la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/6aniversario-monica-spear-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-400x240.png" class="mvp-reg-img wp-post-image" alt="6 años de la muerte de Monica Spear: El asesino jamás se arrepintió" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-80x80.png" class="mvp-mob-img wp-post-image" alt="6 años de la muerte de Monica Spear: El asesino jamás se arrepintió" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/MonicaSpear1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">6 años de la muerte de Mónica Spear: El asesino jamás se arrepintió (+Video)</h2>
															<p>CompartirEl pasado 6 de enero se cumplió el sexto aniversario del asesinato de la exmiss Venezuela y actriz Mónica Spear,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/menor-de-edad-calcinada-merida/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Menor de edad calcinada en Mérida" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Menor de edad calcinada en Mérida" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/¡Atroz-Hallaron-calcinada-a-menor-de-edad-en-Mérida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Atroz! Hallaron calcinada a menor de edad en Mérida</h2>
															<p>CompartirApenas transcurridas una semana del 2020, se ha sumado 8 femicidios en Venezuela. En Mérida están conmovidos tras conocer que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/marcha-docentes-nivel-nacional/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-400x240.jpg" class="mvp-reg-img wp-post-image" alt="marcha de docentes en valencia" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-80x80.jpg" class="mvp-mob-img wp-post-image" alt="marcha de docentes en valencia" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Con-marchas-en-la-Gran-Valencia-los-docentes-celebrarán-su-día-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Con marchas en la Gran Valencia los docentes celebrarán su día</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/cardenales-de-lara-semifinal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cardenales de Lara" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cardenales de Lara" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Untitled-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">11 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cardenales de Lara ganó el primer juego de la semifinal en la LVBP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/valencia-violada-asesinada-peru/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Valenciana violada y asesinada en Perú" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Valenciana violada y asesinada en Perú" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/Valenciana-fue-violada-y-asesinada-en-Perú-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Valenciana fue violada y asesinada en Perú</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/asamblea-nacional-nueva-sesion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="nueva sesión en la Asamblea Nacional" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="nueva sesión en la Asamblea Nacional" srcset="https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/01/guaido-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">8 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guaidó anuncia nueva sesión en la Asamblea Nacional</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fc5b2f012a", post_id : 111065 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'52914235',post:'111065',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '111065' ]);
</script>
</body>
</html>