<!DOCTYPE html>
<html lang="es-VE">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<link rel="canonical" href="https://www.acn.com.ve" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-VE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-ES" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-US" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PA" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-MX" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-DO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CR" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CL" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-EC" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/" />
<meta property="og:title" content="Descubren fármaco que iba a ser retirado y frena el cáncer" />
<meta property="og:description" content="CompartirUnos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga. Los investigadores del Instituto Hospital del Mar Investigaciones Médicas (IMIM) determinaron que el fármaco apenas se usaba. Sin embargo determinaron que frena el crecimiento tumoral y evita la progresión del cáncer de vejiga metastático. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/">
<meta name="twitter:title" content="Descubren fármaco que iba a ser retirado y frena el cáncer">
<meta name="twitter:description" content="CompartirUnos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga. Los investigadores del Instituto Hospital del Mar Investigaciones Médicas (IMIM) determinaron que el fármaco apenas se usaba. Sin embargo determinaron que frena el crecimiento tumoral y evita la progresión del cáncer de vejiga metastático. [&hellip;]">
<title>Descubren fármaco que iba a ser retirado y frena el cáncer</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga."/>
<link rel="canonical" href="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubren fármaco que iba a ser retirado y frena el cáncer" />
<meta property="og:description" content="Unos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga." />
<meta property="og:url" content="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-08-23T19:24:53+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga." />
<meta name="twitter:title" content="Descubren fármaco que iba a ser retirado y frena el cáncer" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg","width":1280,"height":720,"caption":"Frena el c\u00e1ncer -ACN"},{"@type":"WebPage","@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/#webpage","url":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/","inLanguage":"es-VE","name":"Descubren f\u00e1rmaco que iba a ser retirado y frena el c\u00e1ncer","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/#primaryimage"},"datePublished":"2019-08-23T19:24:53+00:00","dateModified":"2019-08-23T19:24:53+00:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/67f92575f1bae39645deafca3f67d07d"},"description":"Unos cient\u00edficos espa\u00f1oles descubrieron que un f\u00e1rmaco que estaba a punto de ser retirado del mercado frena el c\u00e1ncer de vejiga.","breadcrumb":{"@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/","url":"https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/","name":"Descubren f\u00e1rmaco que iba a ser retirado y frena el c\u00e1ncer"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/67f92575f1bae39645deafca3f67d07d","name":"Gustavo Rodriguez","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=96&d=mm&r=g","caption":"Gustavo Rodriguez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p3A1pp-p2H' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-96267 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Descubren fármaco que iba a ser retirado y frena el cáncer</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Descubren fármaco que iba a ser retirado y frena el cáncer</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-23">23 agosto, 2019</time></span>
										<meta itemprop="dateModified" content="2019-08-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/grodriguez/" title="Entradas de Gustavo Rodriguez" rel="author">Gustavo Rodriguez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg" class="attachment- size- wp-post-image" alt="Frena el cáncer -ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104.jpg 1280w, https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-768x432.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/&amp;t=Descubren fármaco que iba a ser retirado y frena el cáncer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Descubren fármaco que iba a ser retirado y frena el cáncer -&amp;url=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1000x600.jpg&amp;description=Descubren fármaco que iba a ser retirado y frena el cáncer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c55746272647363747f3177d2b0637c70727e316064743178737031703162746331637465786370757e3168317763747f7031747d3172d2b07f72746337707c612a535e55482c5831777e647f7531657978623170636578727d7431787f657463746265787f7631707f753165797e64767965317e773162797063787f76317865316678657931687e643f31527974727a317865317e64652b3179656561622b3e3e6666663f70727f3f727e7c3f67743e75746272647363747f3c7770637c70727e3c7763747f703c747d3c72707f7274633e">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/&amp;t=Descubren fármaco que iba a ser retirado y frena el cáncer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Descubren fármaco que iba a ser retirado y frena el cáncer -&amp;url=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/08/adult-aging-bottle-1389104-1000x600.jpg&amp;description=Descubren fármaco que iba a ser retirado y frena el cáncer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Descubren fármaco que iba a ser retirado y frena el cáncer https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#76490503141c1315024b3213051503140413185610b5d7041b17151956070313561f1417561756051304560413021f04171219560f56100413181756131a5615b5d71815130450171b064d3439322f4b3f56101903181256021e1f05561704021f151a13561f180213041305021f18115617181256021e1903111e0256191056051e17041f1811561f0256011f021e560f19035856351e13151d561f02561903024c561e020206054c5959010101581715185815191b580013591213051503140413185b1017041b1715195b10041318175b131a5b15171815130459">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/descubren-farmaco-frena-el-cancer/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer&url=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F&title=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F&title=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fdescubren-farmaco-frena-el-cancer%2F&text=Descubren%20f%C3%A1rmaco%20que%20iba%20a%20ser%20retirado%20y%20frena%20el%20c%C3%A1ncer")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_96267" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Unos científicos españoles descubrieron que un fármaco que estaba a punto de ser retirado del mercado frena el cáncer de vejiga.</p>
<p>Los investigadores del Instituto Hospital del Mar Investigaciones Médicas (IMIM) determinaron que el fármaco apenas se usaba. Sin embargo determinaron que frena el crecimiento tumoral y evita la progresión del cáncer de vejiga metastático. Sobre todo en pacientes que no responden a los tratamientos habituales.</p>
<p>El estudio, que ha contado con la participación de doctores del Hospital del Mar, demostró la eficacia del fármaco TAK-228, que actúa como inhibidor de una proteína clave en el desarrollo y la progresión de los tumores.</p>
<p>En declaraciones a Efe, el autor principal del estudio y director del IMIM, el doctor Joaquim Bellmunt, aseguró que los buenos resultados obtenidos con la utilización de este fármaco han sido &#171;una gran sorpresa&#187;,. Dijo que la farmacéutica japonesa que lo elabora, Takeda, iba a dejar de comercializarlo.</p>
<h2>El medicamento frena el cáncer</h2>
<p>El doctor Bellmunt explicó  que, a raíz de la respuesta positiva de los pacientes, la farmacéutica &#171;trabajará ahora para sacar adelante el fármaco&#187; para ayudar a futuros enfermos de cáncer.</p>
<p>Los investigadores diseñaron un ensayo clínico, que todavía está en curso. El mismo evalúa el medicamento en siete pacientes diferentes, de lo cuales cuatro han mostrado respuesta positiva al fármaco. Consideran que el medicamento frena el cáncer de vejiga.</p>
<p>&#171;El fármaco que hemos estudiado se puede convertir en una segunda diana terapéutica potencial en pacientes con cáncer de vejiga. No es quimioterapia, ni radioterapia, ni un inmunoterapia, pero puede atacar alteraciones genéticas específicas&#187;, comentó.</p>
<p>Lee también: <a href="https://www.acn.com.ve/mlb-prohibio-jugar-en-venezuela/">La MLB prohibió a sus peloteros jugar en Venezuela</a></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_96267&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/descubren-farmaco-frena-el-cancer\/&quot;,&quot;postId&quot;:96267,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/peru-incendios-amazonia-brasil/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Perú descarta que incendios en la Amazonía hayan alcanzado su territorio</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3>
												<h1 class="mvp-post-title left">Perú descarta que incendios en la Amazonía hayan alcanzado su territorio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas ago</span> <p>on</p> <span class="mvp-post-date">23 agosto, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/acoronel/" title="Entradas de Alejandra Coronel" rel="author">Alejandra Coronel</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1920" height="1080" src="https://www.acn.com.ve/wp-content/uploads/2019/08/AMAZONAS-7-1.jpg" class="attachment- size- wp-post-image" alt="Perú Amazonas. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/AMAZONAS-7-1.jpg 1920w, https://www.acn.com.ve/wp-content/uploads/2019/08/AMAZONAS-7-1-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/08/AMAZONAS-7-1-768x432.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2019/08/AMAZONAS-7-1-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Reuters</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/peru-incendios-amazonia-brasil/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio&url=https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F&title=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F&title=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fperu-incendios-amazonia-brasil%2F&text=Per%C3%BA%20descarta%20que%20incendios%20en%20la%20Amazon%C3%ADa%20hayan%20alcanzado%20su%20territorio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_96238" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Gobierno de<a href="https://www.acn.com.ve/esto-se-entiende-en-peru-y-en-venezuela-y/"> Perú</a> descartó este jueves que los incendios forestales que se registran en la <a href="https://www.acn.com.ve/amazonia-arde-a-ritmo-record/">Amazonía</a> de Brasil y Bolivia; desde hace más de dos semanas hayan alcanzado su territorio de frontera.</strong></p>
<p>A través de un comunicado, el Ministerio de Defensa, Jorge Moscoso, aseguró que en las regiones fronterizas peruanas “no hay ningún incendio; ningún foco que amerite una actividad de respuesta por parte del sistema nacional de riesgo de desastres”.</p>
<p>El titular de Defensa visitó el Centro de Operaciones de Emergencia Nacional (COEN); en el limeño distrito de Chorrillos para supervisar las acciones de monitoreo de las entidades técnicas de gestión del riesgo de desastres.</p>
<p>Desde sus instalaciones precisó que, según sus reportes, la situación en la Amazonía peruana “está controlada”; y que el incendio más próximo se ubica a poco más de 500 kilómetros de distancia de la región amazónica de Madre de Dios, frontera con Brasil y Bolivia.</p>
<p>“Ello nos lleva a tener siempre un cuidado en el monitoreo; pero definitivamente no va a afectar a nuestro territorio”, apuntó.</p>
<h2>Incendios Amazonía</h2>
<p>No obstante, anunció que en los próximos días la Fuerza Aérea, en coordinación con el Instituto Nacional de Defensa Civil (Indeci); recibirá nuevos equipos para ser usados en caso de incendios forestales y rescate de personas.</p>
<p>“Hemos adquirido cuatro equipos “helibaldes”, conocidos como Bambi Bucket, de diferentes capacidades; con lo que esperamos estar preparados ante eventos catastróficos como son estos incendios forestales”, afirmó el ministro.</p>
<p>A raíz del enorme incendio forestal que afecta Brasil y Bolivia, vecinos con Perú; el Instituto Nacional de Defensa Civil (Indeci) informó este jueves en un comunicado que el país registró 128 incendios forestales desde el 27 de julio hasta la fecha; la mayoría provocados por el hombre, pero que ninguno sigue activo.</p>
<p>Con información: ACN/EC</p>
<p>No deje leer: <strong><a href="https://www.acn.com.ve/amazonas-imagenes-incendio/">Arde el Amazonas: Las imágenes más sorprendentes del incendio</a></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_96238&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/peru-incendios-amazonia-brasil\/&quot;,&quot;postId&quot;:96238,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/peru-incendios-amazonia-brasil/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://www.candy-crazy.com/nuestra-tienda/" target="_blank" rel="noopener noreferrer"><img src="https://www.candy-crazy.com/wp-content/uploads/2019/08/300X600-AVISO.jpg" alt="Candy Crazy" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/comerciantes-portenos-interrupciones-electricas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cortes eléctricos Puerto Cabello. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-300x181.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-590x354.jpg 590w, https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cortes eléctricos Puerto Cabello. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/cortes-eléctricos-puerto-cabello-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">700 comerciantes porteños en jaque por interrupciones eléctricas</h2>
															<p>CompartirLas ventas de al menos 700 comerciantes del municipio Puerto Cabello; se han visto afectadas ante las constantes interrupciones eléctricas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/juan-guaido-recorrera-valencia-san-diego/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Guaidó en Valencia. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Guaidó en Valencia. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/Guaidó-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">5 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Juan Guaidó recorrerá Valencia y San Diego este sábado</h2>
															<p>CompartirEl presidente de la Asamblea Nacional, Juan Guaidó, recorrerá está sábado 24 de agosto comunidades de los municipios Valencia y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/fundanica-carabobo-22-ninos-muertos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-400x240.jpg" class="mvp-reg-img wp-post-image" alt="fundanica- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-80x80.jpg" class="mvp-mob-img wp-post-image" alt="fundanica- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/Tratamiento-de-cancer-infantil-1024x682-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fundanica: Han muerto 22 pacientes oncológicos en Carabobo</h2>
															<p>CompartirSegún la Fundación de Ayuda al Niño con Cáncer (Fundanica), en lo que va de 2019; han muerto 22 pacientes...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/abatidos-miembros-banda-los-topos-de-la-bolivariana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Abatido banda los topos. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Abatido banda los topos. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/abatido-banda-los-topos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Abatidos dos miembros de la banda “Los topos de la bolivariana”</h2>
															<p>CompartirDos integrantes de la banda delictiva “Los topos de la bolivariana”, resultaron abatidos tras enfrentarse a una comisión de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/banda-de-policias-traficaba-con-venezolanos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Banda de policías - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Banda de policías - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/poo-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cayó banda de policías que traficaba con migrantes venezolanos</h2>
															<p>CompartirLas autoridades colombianas desarticularon una banda de policías que traficaba con desesperados venezolanos que necesitaban escapar del régimen. Durante un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/amazonia-arde-a-ritmo-record/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/amazonia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Amazonia arde a ritmo de estadio y medio de futbol por minuto</h2>
															<p>CompartirA ritmo de estadio y medio de futbol por minuto;  de cada día, arde la Amazonia, el pulmón del planeta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/detenida-mujer-por-quemar-hijas-valencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenida mujer Valencia. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenida mujer Valencia. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2019/08/detenida-mujer-Valencia.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detenida mujer por quemar el rostro de sus hijas en Valencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/denuncian-gigante-tecnologico-chino-huawei-adquirio-cantv/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Denuncian que el gigante tecnológico chino Huawei habría adquirido CANTV" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Denuncian que el gigante tecnológico chino Huawei habría adquirido CANTV" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/Cantv0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">10 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Denuncian que gigante tecnológico chino Huawei habría adquirido CANTV</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/banco-de-venezuela-realizara-operativo-reponer-tarjetas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Banco de Venezuela. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Banco de Venezuela. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/banco_de_venezuela-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Banco de Venezuela realizará operativo para reponer tarjetas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/amazonas-imagenes-incendio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Amazonas galeria de imágenes. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Amazonas galeria de imágenes. ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/08/Amazonas-I-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Arde el Amazonas: Las imágenes más sorprendentes del incendio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<div id="metaslider-id-1379" style="max-width: 1200px; margin: 0 auto;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-1379 ml-slider nav-hidden">
    <div id="metaslider_container_1379">
        <div id="metaslider_1379">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-1381 ms-image"><a href="https://heladoscarabobo.com/" target="_blank"><img src="https://www.acn.com.ve/wp-content/uploads/2017/11/banner-helados-carabobo1a-1200x150pxl.jpg" height="150" width="1200" alt="" class="slider-1379 slide-1381" /></a></li>
            </ul>
        </div>
        
    </div>
</div>						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1e895aeae2", post_id : 96267 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.acn.com.ve/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_1379 = function($) {$('#metaslider_1379').addClass('flexslider');
            $('#metaslider_1379').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_1379');
        };
        var timer_metaslider_1379 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_1379, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_1379, 1) : metaslider_1379(window.jQuery);
        };
        timer_metaslider_1379();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'52914235',post:'96267',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '96267' ]);
</script>
</body>
</html>