<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ==" />

 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name='linkatomic-verify-code' content='5136cf5af89d633d58fafc4379c36c6b' />
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/" />
<meta property="og:title" content="Detenida venezolana en Colombia por camuflar drogas en huesos de pollo" />
<meta property="og:description" content="CompartirUna mujer de nacionalidad venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a la Estación Policial Norte de Bucaramanga en Colombia. &nbsp; El teniente coronel, Juan Gómez, comandante operativo de la Mebuc; informó que la mujer de 26 años pretendía entregar a personas recluidas en las instalaciones policiales; [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/">
<meta name="twitter:title" content="Detenida venezolana en Colombia por camuflar drogas en huesos de pollo">
<meta name="twitter:description" content="CompartirUna mujer de nacionalidad venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a la Estación Policial Norte de Bucaramanga en Colombia. &nbsp; El teniente coronel, Juan Gómez, comandante operativo de la Mebuc; informó que la mujer de 26 años pretendía entregar a personas recluidas en las instalaciones policiales; [&hellip;]">
<link media="all" href="https://www.acn.com.ve/wp-content/cache/autoptimize/css/autoptimize_5d4abfd2455c9cabd88eb1d90690d8c2.css" rel="stylesheet" /><title>Detenida venezolana en Colombia por camuflar drogas en huesos de pollo</title>
		
		<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a una estación policial en Colombia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detenida venezolana en Colombia por camuflar drogas en huesos de pollo" />
<meta property="og:description" content="Una venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a una estación policial en Colombia." />
<meta property="og:url" content="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="ACN" />
<meta property="article:tag" content="Bucaramanga" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Detenida venezolana en Colombia" />
<meta property="article:tag" content="Estación Policial Norte de Bucaramanga" />
<meta property="article:tag" content="Sucesos" />
<meta property="article:tag" content="venezolana intento camuflar droga en huesos de pollo" />
<meta property="article:tag" content="venezolana intento ingresar droga en carcel" />
<meta property="article:tag" content="venezolanos en Colombia" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2021-12-14T12:11:28+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a una estación policial en Colombia." />
<meta name="twitter:title" content="Detenida venezolana en Colombia por camuflar drogas en huesos de pollo" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobe\u00f1a de Noticias","url":"https://www.acn.com.ve/","sameAs":["https://www.facebook.com/agenciacn","https://www.instagram.com/_agenciacn/","https://www.pinterest.es/agenciacnweb/","https://es.wikipedia.org/wiki/Agencia_Carabobe\u00f1a_de_Noticias","https://twitter.com/agenciacn"],"logo":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#logo","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobe\u00f1a de Noticias"},"image":{"@id":"https://www.acn.com.ve/#logo"}},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","inLanguage":"es","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#primaryimage","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg","width":696,"height":403,"caption":"detenida venezolana por tratar de camuflar droga en huesos de pollo-acn"},{"@type":"WebPage","@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#webpage","url":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/","name":"Detenida venezolana en Colombia por camuflar drogas en huesos de pollo","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#primaryimage"},"datePublished":"2021-12-14T12:11:28+00:00","dateModified":"2021-12-14T12:11:28+00:00","description":"Una venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a una estaci\u00f3n policial en Colombia.","breadcrumb":{"@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/sucesos/","url":"https://www.acn.com.ve/sucesos/","name":"Sucesos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/","url":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/","name":"Detenida venezolana en Colombia por camuflar drogas en huesos de pollo"}}]},{"@type":"Article","@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#article","isPartOf":{"@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#webpage"},"author":{"@id":"https://www.acn.com.ve/#/schema/person/a6df7de09cbc0a3ddc3bcc7788788b47"},"headline":"Detenida venezolana en Colombia por camuflar drogas en huesos de pollo","datePublished":"2021-12-14T12:11:28+00:00","dateModified":"2021-12-14T12:11:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#webpage"},"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/#primaryimage"},"keywords":"ACN,Bucaramanga,Colombia,destacado,Detenida venezolana en Colombia,Estaci\u00f3n Policial Norte de Bucaramanga,Sucesos,venezolana intento camuflar droga en huesos de pollo,venezolana intento ingresar droga en carcel,venezolanos en Colombia","articleSection":"Sucesos","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/a6df7de09cbc0a3ddc3bcc7788788b47","name":"Alejandra Coronel","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=96&d=mm&r=g","caption":"Alejandra Coronel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-108885893-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=617ee02ac27692571ae0a3881f89ff70"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	




<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />




<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.acn.com.ve","hash_tracking":"false","ua":"UA-108885893-1","v4_id":""};
/* ]]> */
</script>

<script type='text/javascript' async='async' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/203640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.acn.com.ve/?p=203640' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=detenida-venezolana-camuflar-drogas-huesos-pollo&#038;amp"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    

</head>
<body class="post-template-default single single-post postid-203640 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad
     layout="fixed"
     width="728"
     height="90"
     type="adsense"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544">
</amp-ad>
<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="technologicalunion.acn.com.ve" data-widget="1130491" data-container="M709132ScriptRootC1130491" > </amp-embed>
			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Detenida venezolana en Colombia por camuflar drogas en huesos de pollo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Detenida venezolana en Colombia por camuflar drogas en huesos de pollo</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-14">14 diciembre, 2021</time></span>
										<meta itemprop="dateModified" content="2021-12-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/acoronel/" title="Entradas de Alejandra Coronel" rel="author">Alejandra Coronel</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="696" height="403" src="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg" class="attachment- size- wp-post-image" alt="detenida venezolana por tratar de camuflar droga en huesos de pollo-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg 696w, https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-300x174.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia.jpg">
												<meta itemprop="width" content="696">
												<meta itemprop="height" content="403">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: Cortesía</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&text=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo&url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&text=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&title=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&title=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Detenida%20venezolana%20en%20Colombia%20por%20camuflar%20drogas%20en%20huesos%20de%20pollo&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h4>Una mujer de nacionalidad venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a la Estación Policial Norte de Bucaramanga en Colombia.</h4>
<p>&nbsp;</p>
<p>El teniente coronel, Juan Gómez, comandante operativo de la Mebuc; informó que la mujer de 26 años pretendía entregar a personas recluidas en las instalaciones policiales; entre 80 a 100 dosis marihuana y bazuco escondidos en el interior de los huesos de tres pollos asados.</p>
<p>En un vídeo que circula en redes sociales se pude observar a un uniformado de la policía; destrozando con un cuchillo los huesos de los pollos para sacar las dosis de estupefacientes que la mujer fallidamente camufló.</p>
<p>&nbsp;</p>
<h4>«18 paquetes de drogas entre huesos de pollo»</h4>
<p>El comandante operativo de la Mebuc, detalló que “eran 18 paquetes compactos pequeños ocultos en los huesos de un pollo asado; buscando con esto distraer el control de los custodios”.</p>
<p>Asimismo, resaltó que con esta acción se evitó que “este tipo de sustancias se comercializaran al interior de las instalaciones policiales”.</p>
<p>Según el informe de las autoridades esta es una nueva modalidad para ingresar drogas al interior de cárceles y estaciones; donde el índice de hacinamiento se encuentra en 17,1% en promedio en los 132 establecimientos de reclusión del orden nacional; de ahí que el tráfico esté tocando con más fuerza las estaciones.</p>
<p>Con información: ACN/Infobae/Foto: Cortesía</p>
<p><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1639566413753000&amp;usg=AOvVaw1zJSKyS4ppfo7EQVPUEaxC">NoticiasACN</a></em></p>
<p>&nbsp;</p>
<p>No deje de leer:</p>
<p class="mvp-post-title left entry-title"><a href="https://www.acn.com.ve/venezolana-asesinada-esposo-colombia/">Venezolana fue asesinada por su esposo en Colombia</a></p>
			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
<!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/bucaramanga/" rel="tag">Bucaramanga</a><a href="https://www.acn.com.ve/tag/colombia/" rel="tag">Colombia</a><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/detenida-venezolana-en-colombia/" rel="tag">Detenida venezolana en Colombia</a><a href="https://www.acn.com.ve/tag/estacion-policial-norte-de-bucaramanga/" rel="tag">Estación Policial Norte de Bucaramanga</a><a href="https://www.acn.com.ve/tag/sucesos/" rel="tag">Sucesos</a><a href="https://www.acn.com.ve/tag/venezolana-intento-camuflar-droga-en-huesos-de-pollo/" rel="tag">venezolana intento camuflar droga en huesos de pollo</a><a href="https://www.acn.com.ve/tag/venezolana-intento-ingresar-droga-en-carcel/" rel="tag">venezolana intento ingresar droga en carcel</a><a href="https://www.acn.com.ve/tag/venezolanos-en-colombia/" rel="tag">venezolanos en Colombia</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://creatigraf.com.ve/paginas-web/" target="_blank"><img alt="paginas web" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-728x90-web-creatigraf.jpg"></a>
</center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/medico-falso-capturado-lara/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Otro médico falso fue capturado en Lara</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" />
																	<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/terremoto-magnitud-73-sacude-indonesia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="terremoto-indonesia-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="terremoto-indonesia-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/terremoto-en-Indonesia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terremoto de magnitud 7,3 sacude a Indonesia (+Vídeo)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/tortuga-gigante-muerta-costas-falcon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="encuentran-tortuga-muerta-falcón-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="encuentran-tortuga-muerta-falcón-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/tortuga-muerta-falcon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Encuentran tortuga gigante muerta en costas de Falcón</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/magia-navidad-sigue-llegando-cada-rincon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La magia de la Navidad sigue llegando - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La magia de la Navidad sigue llegando - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La magia de la Navidad sigue llegando a cada rincón de Valencia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Otro médico falso fue capturado en Lara</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">16 horas ago</span> <p>on</p> <span class="mvp-post-date">13 diciembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/vmolina/" title="Entradas de María Verónica Molina" rel="author">María Verónica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso.jpg" class="attachment- size- wp-post-image" alt="médico falso capturado lara- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso.jpg 1200w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-1024x576.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Cortesía. </span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.acn.com.ve/medico-falso-capturado-lara/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&text=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara&url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&text=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&title=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo&title=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Otro%20m%C3%A9dico%20falso%20fue%20capturado%20en%20Lara&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fdetenida-venezolana-camuflar-drogas-huesos-pollo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddetenida-venezolana-camuflar-drogas-huesos-pollo" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Otro médico falso fue capturado pero ésta vez en el estado Lara, por ser acusado de ejercer de manera ilegal como psicólogo clínico y médico especialista en neurología.</strong></p>
<p>Así, lo dio a conocer el fiscal, Tarek William Saab, cuando posteó en su cuenta en Twitter que el identificado como Elvis Blanco; presuntamente se hacía pasar como profesional de las carreras antes mencionadas.</p>
<p>Por ello, fue detenido y ahora se le imputarán por los presuntos delitos de oferta engañosa, usurpación de funciones; ejercicio ilegal de la medicina y asociación para delinquir.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">1) <a href="https://twitter.com/hashtag/DETENIDO?src=hash&amp;ref_src=twsrc%5Etfw">#DETENIDO</a> para ser <a href="https://twitter.com/hashtag/IMPUTADO?src=hash&amp;ref_src=twsrc%5Etfw">#IMPUTADO</a> por el <a href="https://twitter.com/MinpublicoVE?ref_src=twsrc%5Etfw">@MinpublicoVE</a> Ministerio Público en Lara Elvis Ricardo Blanco Laverde: quien ejerce de manera ilegal las profesiones de psicólogo clínico y de medico neurólogo: <a href="https://twitter.com/hashtag/DELITOS?src=hash&amp;ref_src=twsrc%5Etfw">#DELITOS</a> a <a href="https://twitter.com/hashtag/imputar?src=hash&amp;ref_src=twsrc%5Etfw">#imputar</a> Oferta engañosa,Usurpación de funciones… <a href="https://t.co/lLYbK95y9j">pic.twitter.com/lLYbK95y9j</a></p>
<p>&mdash; Tarek William Saab (@TarekWiliamSaab) <a href="https://twitter.com/TarekWiliamSaab/status/1470391757082963973?ref_src=twsrc%5Etfw">December 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Médico falso capturado en Lara</h2>
<p>Exactamente, el fiscal escribió en su cuenta que «El @MinpublicoVE ratifica su compromiso de proteger el Derecho Humano a la salud de nuestro pueblo; #sancionando de forma ejemplar esta temeraria modalidad de delito que atenta contra la #VIDA del pueblo #Justicia».</p>
<p>Cabe recordar, que la semana pasada también fue detenido en Carabobo un hombre quien aparentemente se hacía pasar por neuropediatra y neurocirujano; trabajador de clínicas en la región y a quien denunciaron por emitir diagnósticos errados.</p>
<p>Incluso, su detención se dio toda vez que fuese denunciado a través de las redes sociales, por lo que el fiscal emitió una orden de captura.</p>
<p>Con información: ACN/El Carabobeño/Foto: Referencial</p>
<p><strong>Lee también: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/funeral-vicente-fernandez-charro-huentitan/" target="_blank" rel="noopener">Así fue el funeral de Vicente Fernández, “El charro de Huentitán”</a></strong></p>
<p><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1639506350783000&amp;usg=AOvVaw12rVqxcp17kJz1FZo9KEEv">NoticiasACN</a></em></p>
<div class="yj6qo"></div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/medico-falso-capturado-lara/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="newsletterwidget-4" class="mvp-side-widget widget_newsletterwidget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suscríbete a nuestro boletín</span></h4></div><div class="tnp tnp-widget"><form method="post" action="https://www.acn.com.ve/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-40" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/magia-navidad-sigue-llegando-cada-rincon/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La magia de la Navidad sigue llegando - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La magia de la Navidad sigue llegando - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/La-magia-de-la-Navidad-sigue-llegando-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La magia de la Navidad sigue llegando a cada rincón de Valencia</h2>
															<p>CompartirLa magia de la Navidad sigue llegando a cada rincón de Valencia; con el compromiso de consolidar los valores del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/iniciaran-trabajos-eje-5-rafael-urdaneta/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Iniciarán trabajos en eje 5 de Rafael Urdaneta - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Iniciarán trabajos en eje 5 de Rafael Urdaneta - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/Iniciaran-trabajos-en-eje-5-de-Rafael-Urdaneta-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Iniciarán trabajos de iluminación y reparación de aguas servidas en Rafael Urdaneta</h2>
															<p>Compartir Iniciarán trabajos en eje 5 de Rafael Urdaneta de iluminación y reparación de aguas blancas y servidas; dio a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/muerto-heridos-accidente-libertador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="muerto herido accidente- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="muerto herido accidente- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Un muerto y varios heridos tras accidente víal en Libertador</h2>
															<p>CompartirUn muerto y otras cuatro heridos tras ser víctimas de un accidente víal que se registró este lunes en la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/detenida-venezolana-camuflar-drogas-huesos-pollo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="detenida venezolana por tratar de camuflar droga en huesos de pollo-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="detenida venezolana por tratar de camuflar droga en huesos de pollo-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/detenida-venezolana-colombia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenida venezolana en Colombia por camuflar drogas en huesos de pollo</h2>
															<p>CompartirUna mujer de nacionalidad venezolana fue detenida, luego de intentar camuflar drogas entre huesos de pollo asado para ingresarlos a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/medico-falso-capturado-lara/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="médico falso capturado lara- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="médico falso capturado lara- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/medico-falso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">16 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Otro médico falso fue capturado en Lara</h2>
															<p>CompartirOtro médico falso fue capturado pero ésta vez en el estado Lara, por ser acusado de ejercer de manera ilegal...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/venezolana-asesinada-esposo-colombia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolana asesinada por su esposo en Colombia" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolana asesinada por su esposo en Colombia" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/Venezolana-asesinada-por-su-esposo-en-Colombia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Venezolana fue asesinada por su esposo en Colombia</h2>
															<p>CompartirUna venezolana fue asesinada por su esposo en Bogotá, Colombia. Cinco días estuvo batallando por su vida en una unidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/encuentran-cuerpos-enterrados-de-mujer-hijo-barinas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-400x240.png" class="mvp-reg-img wp-post-image" alt="madre y su hijo en Barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-1000x600.png 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-80x80.png" class="mvp-mob-img wp-post-image" alt="madre y su hijo en Barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/encuentran-cuerpos-madre-hijo-Barinas-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Encuentran cuerpos enterrados de una mujer y su hijo en Barinas</h2>
															<p>CompartirEl director del Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc), Douglas Rico, informó que encontraron enterrados los cuerpos de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/accidente-autobus-ecuador-dejo-18-fallecidos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Accidente-autobus-ecuador-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Accidente de autobús en Ecuador" loading="lazy" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/Accidente-autobus-ecuador-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Accidente de autobús en Ecuador" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/Accidente-autobus-ecuador-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/Accidente-autobus-ecuador-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Accidente de autobús en Ecuador dejó 18 fallecidos y 25 heridos</h2>
															<p>CompartirAl menos 18 fallecidos y 25 personas heridas dejó un accidente de autobús en Ecuador, luego de que la unidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/beneficiadas-personas-jornada-atencion-social-trincheras/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornada de atención social en Las Trincheras" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornada de atención social en Las Trincheras" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/11-12-21-UN-DETALLE-DE-AMOR-PARA-TRINCHERAS-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Beneficiadas más de 2000 personas en jornada de atención social en Las Trincheras</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/nuevo-alcalde-de-san-joaquin-diego-corrales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-400x240.jpg" class="mvp-reg-img wp-post-image" alt="San Joaquín, Diego Corrales" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-80x80.jpg" class="mvp-mob-img wp-post-image" alt="San Joaquín, Diego Corrales" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/San-Joaquin-Diego-Corrales-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Entrega de credencial y proclamación del nuevo alcalde de San Joaquín, Diego Corrales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/funeral-vicente-fernandez-charro-huentitan/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="funeral vicente fernández" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="funeral vicente fernández" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/funeral-vicente-fernandez-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Así fue el funeral de Vicente Fernández, “El charro de Huentitán”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/muerto-heridos-accidente-libertador/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="muerto herido accidente- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="muerto herido accidente- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2021/12/muerto-en-mayoristas-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un muerto y varios heridos tras accidente víal en Libertador</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>





<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>


<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=617ee02ac27692571ae0a3881f89ff70' async='async' id='remote_sdk-js'></script>
<script defer src="https://www.acn.com.ve/wp-content/cache/autoptimize/js/autoptimize_395201c7f01d21ea8dfe183f446da7c6.js"></script></body>
</html>