<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ==" />

 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name='linkatomic-verify-code' content='5136cf5af89d633d58fafc4379c36c6b' />
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/" />
<meta property="og:title" content="Karol G encendió las redes con un bikini multicolor" />
<meta property="og:description" content="CompartirKarol G encendió las redes sociales con una espectacular fotografía que subió a su cuenta de Instagram, luciendo un bikini multicolor que deja ver su esbelta figura, a la cual se le nota el trabajo que ha tenido la colombiana en el gimnasio. La fotografía tiene un fondo maravilloso que, sin duda, hace juego con [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/">
<meta name="twitter:title" content="Karol G encendió las redes con un bikini multicolor">
<meta name="twitter:description" content="CompartirKarol G encendió las redes sociales con una espectacular fotografía que subió a su cuenta de Instagram, luciendo un bikini multicolor que deja ver su esbelta figura, a la cual se le nota el trabajo que ha tenido la colombiana en el gimnasio. La fotografía tiene un fondo maravilloso que, sin duda, hace juego con [&hellip;]">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Karol G encendió las redes con un bikini multicolor - ACN</title>
	<meta name="description" content="Karol G encendió las redes sociales con una espectacular fotografía que subió a su cuenta de Instagram, luciendo un bikini multicolor" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Karol G encendió las redes con un bikini multicolor - ACN" />
	<meta property="og:description" content="Karol G encendió las redes sociales con una espectacular fotografía que subió a su cuenta de Instagram, luciendo un bikini multicolor" />
	<meta property="og:url" content="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/" />
	<meta property="og:site_name" content="ACN" />
	<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
	<meta property="article:published_time" content="2021-03-30T13:30:49+00:00" />
	<meta property="article:modified_time" content="2021-03-30T09:31:25+00:00" />
	<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg" />
	<meta property="og:image:width" content="626" />
	<meta property="og:image:height" content="471" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@agenciacn" />
	<meta name="twitter:site" content="@agenciacn" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción Agenciacn">
	<meta name="twitter:label2" content="Tiempo estimado de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobe\u00f1a de Noticias","url":"https://www.acn.com.ve/","sameAs":["https://www.facebook.com/agenciacn","https://www.instagram.com/_agenciacn/","https://www.pinterest.es/agenciacnweb/","https://es.wikipedia.org/wiki/Agencia_Carabobe\u00f1a_de_Noticias","https://twitter.com/agenciacn"],"logo":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#logo","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobe\u00f1a de Noticias"},"image":{"@id":"https://www.acn.com.ve/#logo"}},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#primaryimage","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg","width":626,"height":471},{"@type":"WebPage","@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#webpage","url":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/","name":"Karol G encendi\u00f3 las redes con un bikini multicolor - ACN","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#primaryimage"},"datePublished":"2021-03-30T13:30:49+00:00","dateModified":"2021-03-30T09:31:25+00:00","description":"Karol G encendi\u00f3 las redes sociales con una espectacular fotograf\u00eda que subi\u00f3 a su cuenta de Instagram, luciendo un bikini multicolor","breadcrumb":{"@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/espectaculos/","url":"https://www.acn.com.ve/espectaculos/","name":"Espect\u00e1culos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/","url":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/","name":"Karol G encendi\u00f3 las redes con un bikini multicolor"}}]},{"@type":"Article","@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#article","isPartOf":{"@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#webpage"},"author":{"@id":"https://www.acn.com.ve/#/schema/person/59336b9c4c32f2fe7348401d50650046"},"headline":"Karol G encendi\u00f3 las redes con un bikini multicolor","datePublished":"2021-03-30T13:30:49+00:00","dateModified":"2021-03-30T09:31:25+00:00","mainEntityOfPage":{"@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#webpage"},"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/#primaryimage"},"keywords":"Agenciacn,Espectaculos,Karol G,Karol G bikini multicolor,Noticias De Carabobo","articleSection":"Espect\u00e1culos","inLanguage":"es"},{"@type":"Person","@id":"https://www.acn.com.ve/#/schema/person/59336b9c4c32f2fe7348401d50650046","name":"Redacci\u00f3n Agenciacn","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=96&d=mm&r=g","caption":"Redacci\u00f3n Agenciacn"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/169995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=169995' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-169995 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad
     layout="fixed"
     width="728"
     height="90"
     type="adsense"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544">
</amp-ad>

			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Karol G encendió las redes con un bikini multicolor</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/espectaculos/"><span class="mvp-post-cat left">Espectáculos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Karol G encendió las redes con un bikini multicolor</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-30">30 marzo, 2021</time></span>
										<meta itemprop="dateModified" content="2021-03-30"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/acnweb/" title="Entradas de Redacción Agenciacn" rel="author">Redacción Agenciacn</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="626" height="471" src="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg 626w, https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor-300x226.jpg 300w" sizes="(max-width: 626px) 100vw, 626px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg">
												<meta itemprop="width" content="626">
												<meta itemprop="height" content="471">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/&amp;t=Karol G encendió las redes con un bikini multicolor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Karol G encendió las redes con un bikini multicolor -&amp;url=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg&amp;description=Karol G encendió las redes con un bikini multicolor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd9f3e0fdfeb2d5b2f7fcf1f7fcf6fb5121b2fef3e1b2e0f7f6f7e1b2f1fdfcb2e7fcb2f0fbf9fbfcfbb2ffe7fee6fbf1fdfefde0b4f3ffe2a9d0ddd6cbafdbb2f4fde7fcf6b2e6fafbe1b2f3e0e6fbf1fef7b2fbfce6f7e0f7e1e6fbfcf5b2f3fcf6b2e6fafde7f5fae6b2fdf4b2e1faf3e0fbfcf5b2fbe6b2e5fbe6fab2ebfde7bcb2d1faf7f1f9b2fbe6b2fde7e6a8b2fae6e6e2e1a8bdbde5e5e5bcf3f1fcbcf1fdffbce4f7bdf9f3e0fdfebff5bff7fcf1f7fcf6fbfdbfe0f7f6f7e1bff0fbf9fbfcfbbfffe7fee6fbf1fdfefde0bd">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/&amp;t=Karol G encendió las redes con un bikini multicolor', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Karol G encendió las redes con un bikini multicolor -&amp;url=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/03/karol-g-bikini-multicolor.jpg&amp;description=Karol G encendió las redes con un bikini multicolor', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Karol G encendió las redes con un bikini multicolor https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e197bdaeb3b0fc9bfcb9b2bfb9b2b8b51f6ffcb0bdaffcaeb9b8b9affcbfb3b2fca9b2fcbeb5b7b5b2b5fcb1a9b0a8b5bfb3b0b3aefabdb1ace79e939885e195fcbab3a9b2b8fca8b4b5affcbdaea8b5bfb0b9fcb5b2a8b9aeb9afa8b5b2bbfcbdb2b8fca8b4b3a9bbb4a8fcb3bafcafb4bdaeb5b2bbfcb5a8fcabb5a8b4fca5b3a9f2fc9fb4b9bfb7fcb5a8fcb3a9a8e6fcb4a8a8acafe6f3f3abababf2bdbfb2f2bfb3b1f2aab9f3b7bdaeb3b0f1bbf1b9b2bfb9b2b8b5b3f1aeb9b8b9aff1beb5b7b5b2b5f1b1a9b0a8b5bfb3b0b3aef3">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/karol-g-encendio-redes-bikini-multicolor/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor&url=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F&title=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F&title=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fkarol-g-encendio-redes-bikini-multicolor%2F&text=Karol%20G%20encendi%C3%B3%20las%20redes%20con%20un%20bikini%20multicolor")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_169995" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Karol G encendió las redes sociales con una espectacular fotografía que subió a su cuenta de Instagram, luciendo un bikini multicolor que deja ver su esbelta figura, a la cual se le nota el trabajo que ha tenido la colombiana en el gimnasio.</p>
<p>La fotografía tiene un fondo maravilloso que, sin duda, hace juego con la belleza de la cantante antioqueña y así se lo han hecho saber en los comentarios.</p>
<p>“Tiembla optimus prime porque llegó el makinón”, “linda”, “bomba total”, “el makinón y el cuerpón”, “desde siempre rompiendo la ley”, “diosa de la belleza”, “eres la mejor”, “préstame tu cuerpo para tomarme una foto”, entre otros han sido los comentarios que le han hecho a la mujer.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CM7mn8Zh6-t/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CM7mn8Zh6-t/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida por KAROL G (@karolg)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<h2><strong>Karol G y su bikini multicolor</strong></h2>
<p>La publicación es todo un éxito, pues en menos de un día ha logrado alrededor de 3,5 millones de likes y más de 18.000 comentarios, en los que exaltan el cuerpazo que tiene la intérprete de ‘bichota’.</p>
<p>“El makinon”, aparte de haber sido el caption de la foto, es el nombre una de sus más recientes canciones; el video de este tema lleva dos días de estrenado y ya es tendencia 2 en YouTube Colombia y acumula más de 10 millones de vistas.</p>
<p>Actualmente Karol G cuenta con cerca de 38 millones de seguidores en su cuenta de Instagram, 19 millones en Facebook y sumas cientos de millones de reproducciones sus canciones en Youtube.</p>
<h3>Qué significa el título de su nuevo álbum: ‘KG0516’</h3>
<p>La aviación no solo inspiró la portada y el vídeo promocional del disco —en el que la cantante interpreta tanto a una azafata, como a las pilotos del avión—, sino también el título del álbum. La propia intérprete explicó en una entrevista que esta mezcla de letras y números es «un número de vuelo, es el vuelo al que está subiendo a todas las personas, a todos sus seguidores cuando escuchen su álbum».</p>
<p>Mientras que las siglas KG hacen referencia al nombre de la cantante, 0516 es el 16 de mayo de 2006, el día en que «sus papás firmaron en su nombre un contrato artístico».</p>
<p>Fuente: Cactus24</p>
<p><strong>No dejes de leer: <a class="LinkSuggestion__Link-sc-1gewdgc-4 evyocv" href="https://www.acn.com.ve/anuel-aa-y-karol-g-se-casan-2020/" target="_blank" rel="noopener">Anuel AA y Karol G se casan este 2020</a></strong></p>
<p><strong><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1617133500286000&amp;usg=AFQjCNEbUUrVnDnXHPhav0sqS9y2A8klNQ">NoticiasACN</a></em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_169995&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/karol-g-encendio-redes-bikini-multicolor\/&quot;,&quot;postId&quot;:169995,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/agenciacn/" rel="tag">Agenciacn</a><a href="https://www.acn.com.ve/tag/espectaculos/" rel="tag">Espectaculos</a><a href="https://www.acn.com.ve/tag/karol-g/" rel="tag">Karol G</a><a href="https://www.acn.com.ve/tag/karol-g-bikini-multicolor/" rel="tag">Karol G bikini multicolor</a><a href="https://www.acn.com.ve/tag/noticias-de-carabobo/" rel="tag">Noticias De Carabobo</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://creatigraf.com.ve/paginas-web/" target="_blank"><img alt="paginas web" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-728x90-web-creatigraf.jpg"></a>
</center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/predicciones-que-hizo-la-serie-futurama-sobre-el-covid-19/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Estas son las predicciones que hizo la serie Futurama sobre el COVID-19</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/estado-islamico-toma-ciudad-en-mozambique/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Estado Islámico toma ciudad de Mozambique - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Estado Islámico toma ciudad de Mozambique - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Monzambique-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estado Islámico toma ciudad en Mozambique</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/nuevo-lote-vacuna-rusa-llega-venezuela/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nuevo lote de la vacuna rusa en Venezuela" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nuevo lote de la vacuna rusa en Venezuela" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Nuevo-lote-de-la-vacuna-rusa-en-Venezuela-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nuevo lote de la vacuna rusa llega a Venezuela</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/estremecedor-medicos-enfermeras-piden-milagro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Médicos y enfermeras piden milagro" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Médicos y enfermeras piden milagro" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Medicos-y-enfermeras-piden-milagro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¡Estremecedor! Médicos y enfermeras piden un milagro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/espectaculos/"><span class="mvp-post-cat left">Espectáculos</span></a></h3>
												<h1 class="mvp-post-title left">Estas son las predicciones que hizo la serie Futurama sobre el COVID-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">30 marzo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/ypacheco/" title="Entradas de Yardenis Pacheco" rel="author">Yardenis Pacheco</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="640" height="428" src="https://www.acn.com.ve/wp-content/uploads/2021/03/futurama.jpeg" class="attachment- size- wp-post-image" alt="Predicciones de Futurama - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/futurama.jpeg 640w, https://www.acn.com.ve/wp-content/uploads/2021/03/futurama-300x201.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/predicciones-que-hizo-la-serie-futurama-sobre-el-covid-19/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19&url=https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F&title=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F&title=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19 https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19 https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fpredicciones-que-hizo-la-serie-futurama-sobre-el-covid-19%2F&text=Estas%20son%20las%20predicciones%20que%20hizo%20la%20serie%20Futurama%20sobre%20el%20COVID-19")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_170020" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Además de las predicciones de los Simpson, Futurama también predijo diferentes situaciones que hoy son un hecho o algunos inventos que, efectivamente, se han desarrollado con el paso del tiempo.</p>
<p>Recordemos, que Futurama es una serie de Matt Groening, el mismo creador de Los Simpson, que estuvo al aire por más de diez años en FOX. Cuenta la historia de Fry, un repartidor de pizzas que fue congelado por accidente a finales del siglo XX y despertó en el año 3000.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2841421728900516" data-ad-slot="3345757330"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Al ser una ficción futurista es inevitable que muestre algunos inventos que, efectivamente, se desarrollaron con el paso del tiempo. Sin embargo, sorprende también porque acierta en algunos eventos difíciles de predecir.</p>
<h3><strong>Predicciones Futurama sobre el covid-19</strong></h3>
<p>Algunos fanáticos de la serie afirman que Futurama predijo la pandemia de coronavirus, pues en un episodio Fry contrae un resfriado común que se termina extendiendo por todo Manhattan, Estados Unidos, y es calificado como una catástrofe. Los síntomas incluyen fiebre, escalofríos y transpiración, que se pueden asemejar a los de Covid-19.</p>
<p>Asimismo, en el episodio se ve cómo el virus se esparce por todo el país, obligando a los habitantes a someterse a una cuarentena y convirtiendo en una necesidad el vacunar a la población, ya que podría ser mortal.</p>
<p>Cabe destacar que los síntomas del Covid-19, así como los síntomas de Fry, son demasiado comunes y no se necesita una bola mágica para asociarlos a una enfermedad de fácil transmisión y, por consiguiente, de inminente expansión.</p>
<p>https://youtu.be/IQwYhXYoPwM</p>
<h4>Otro caso, la confusión en  Miss Universo</h4>
<p>El error de Steve Harvey al declarar como ganadora a la colombiana Ariadna Gutiérrez en lugar de Pia Wurtzbach, también fue visto en la serie Futurama, específicamente en el episodio ‘El menor de dos males’, estrenado en el año 2000. Allí ‘Leela’ es coronada Miss Universo por error y, en realidad, la ganadora era ‘Miss Vega 4’.</p>
<p><iframe title="Miss universo 2015 (Futurama)" width="740" height="416" src="https://www.youtube.com/embed/bcWEHB840Do?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h4>Smart-watch</h4>
<p>La protagonista Leela lleva consigo un dispositivo en su muñeca que le permite comunicarse, reproducir contenido y usar ciertas herramientas a control remoto. A pesar de que el diseño no es el mismo, las funciones sí concuerdan con los relojes inteligentes de la actualidad.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I&#39;m not wasting my $ on a &quot;smart watch&quot; until they&#39;re big enough to be useful, like Leela&#39;s. (And come with Tetris.) <a href="https://t.co/WwjArn1JEY">pic.twitter.com/WwjArn1JEY</a></p>
<p>&mdash; Rogue Dom (@RogueDom) <a href="https://twitter.com/RogueDom/status/756452236201459712?ref_src=twsrc%5Etfw">July 22, 2016</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>ACN/ EL Nacional</p>
<p>No dejes de leer:<a href="https://www.acn.com.ve/vin-diesel-construira-estudio-cine-republica-dominicana/"><strong> Vin Diesel firmó acuerdo para construir un estudio de cine en República Dominicana</strong></a></p>
<p style="text-align: center;"><strong><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1616870333534000&amp;usg=AFQjCNFRAoBqncG5CZWc6jIDg_Wed188xQ">NoticiasACN</a></em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_170020&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/predicciones-que-hizo-la-serie-futurama-sobre-el-covid-19\/&quot;,&quot;postId&quot;:170020,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/predicciones-que-hizo-la-serie-futurama-sobre-el-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://creatigraf.com.ve/servicios/marketing-digital/" target="_blank" rel="noopener"><img alt="marketing digital en valencia" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-300x500-creatigraf-redes.jpg"></a>
</center></div></section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg" class="image wp-image-147071  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/camincar-suscribe-convenio-con-clinica-venezuela-red-vital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Clínica Venezuela Red Vital" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Clínica Venezuela Red Vital" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/1614117622802-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">17 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CAMINCAR suscribe convenio con Clínica Venezuela Red Vital</h2>
															<p>CompartirLos corredores inmobiliarios y sus familiares directos afiliados a la Cámara Inmobiliaria de Carabobo, recibirán atención en áreas y servicios...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/vigilantes-de-la-universidad-de-carabobo-renuncian/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-165706-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">17 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vigilantes de la Universidad de Carabobo renuncian a sus trabajos por bajo sueldo</h2>
															<p>CompartirEl presidente de la Federación de Centros Universitarios de la Universidad de Carabobo, Marlon Díaz, señaló los vigilantes renuncian a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/tengo-miedo-de-acudir-a-mi-hospital/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-400x240.jpg" class="mvp-reg-img wp-post-image" alt="médico deceso 9 profesionales" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-80x80.jpg" class="mvp-mob-img wp-post-image" alt="médico deceso 9 profesionales" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/VideoCapture_20210329-163542-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">18 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">«Tengo miedo de acudir a mi hospital» dice médico tras deceso de 9 profesionales</h2>
															<p>CompartirAl menos nueve miembros del sector salud en el estado Carabobo han fallecido en lo que va de marzo por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/murio-nino-venezolano-chile/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="murió niño venezolano en chile - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-80x80.jpg" class="mvp-mob-img wp-post-image" alt="murió niño venezolano en chile - ACN" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Nino-cae-de-un-piso-17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Niño venezolano murió al caer del piso 17 de un edificio en Chile</h2>
															<p>CompartirUn niño de cinco años, de nacionalidad venezolana, murió al caer del piso 17 de un edificio ubicado en la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/asesinaron-enterraron-colonia-tovar/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="asesinaron enterraron colonia tovar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-80x80.jpg" class="mvp-mob-img wp-post-image" alt="asesinaron enterraron colonia tovar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">17 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinaron a obrero con un hacha y lo enterraron en la Colonia Tovar</h2>
															<p>CompartirDos personas asesinaron a un obrero y luego lo enterraron en una finca ubicada en la Colonia Tovar, en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/mas-militares-heridos-enfrentamientos-frontera/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-400x240.jpg" class="mvp-reg-img wp-post-image" alt="más militares heridos enfrentamientos- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-80x80.jpg" class="mvp-mob-img wp-post-image" alt="más militares heridos enfrentamientos- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">18 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Habría más militares heridos durante nuevos enfrentamientos en frontera</h2>
															<p>CompartirAl parecer, más militares venezolanos resultaron heridos en nuevos enfrentamientos con miembros de la disidencia de la guerrilla de las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/ataque-guerrilla-bolivar-deja-muertos-maestra-esposo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ataque de la guerrilla en Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ataque de la guerrilla en Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">24 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ataque de la guerrilla en Bolívar deja muertos a una maestra y a su esposo</h2>
															<p>CompartirLa asociación civil Kapé Kapé denunció que una maestra y su esposo fueron asesinados durante un ataque de la guerrilla en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/sacaron-restos-joven-asesinado-zulia-pozo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sacaron los restos de un joven de un pozo" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sacaron los restos de un joven de un pozo" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Sacaron-los-restos-de-un-joven-de-un-pozo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Sacaron los restos de joven asesinado en Zulia de un pozo</h2>
															<p>CompartirAutoridades del Zulia, sacaron del pozo los restos óseos de un joven asesinado en dicho. La víctima fue identificada como...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/ataque-guerrilla-bolivar-deja-muertos-maestra-esposo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ataque de la guerrilla en Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ataque de la guerrilla en Bolívar" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/Ataque-de-la-guerrilla-en-Bolivar-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ataque de la guerrilla en Bolívar deja muertos a una maestra y a su esposo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/sin-luz-cinco-estados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="sin luz cinco estados- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="sin luz cinco estados- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/sin-luz-cinco-estados-foto-semana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">16 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Sin luz! Cortes eléctricos dejan sin servicio a habitantes en cinco estados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/asesinaron-enterraron-colonia-tovar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-400x240.jpg" class="mvp-reg-img wp-post-image" alt="asesinaron enterraron colonia tovar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-80x80.jpg" class="mvp-mob-img wp-post-image" alt="asesinaron enterraron colonia tovar- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/lo-mataron-en-la-colonia-tovar-foto-impacto-venezuela-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">17 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinaron a obrero con un hacha y lo enterraron en la Colonia Tovar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/mas-militares-heridos-enfrentamientos-frontera/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-400x240.jpg" class="mvp-reg-img wp-post-image" alt="más militares heridos enfrentamientos- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-80x80.jpg" class="mvp-mob-img wp-post-image" alt="más militares heridos enfrentamientos- acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/03/militares-en-frontera-foto-europa-press-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Habría más militares heridos durante nuevos enfrentamientos en frontera</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "78bf7e4ef3", post_id : 169995 } ); } ); /* ]]> */</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.6.2' id='clickmag-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
</body>
</html>