<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ==" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<meta name='linkatomic-verify-code' content='5136cf5af89d633d58fafc4379c36c6b' />
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" />
	<meta property="og:url" content="https://www.acn.com.ve/la-guerra-de-ucrania/" />
<meta property="og:title" content="La guerra de Ucrania" />
<meta property="og:description" content="CompartirPor: Cora Paez de Topel Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras, visto a través de los medios de comunicación, la televisión, el internet, no podemos menos de estar pendientes de lo que está sucediendo en Ucrania tras la invasión por parte [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/la-guerra-de-ucrania/">
<meta name="twitter:title" content="La guerra de Ucrania">
<meta name="twitter:description" content="CompartirPor: Cora Paez de Topel Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras, visto a través de los medios de comunicación, la televisión, el internet, no podemos menos de estar pendientes de lo que está sucediendo en Ucrania tras la invasión por parte [&hellip;]">
<link media="all" href="https://www.acn.com.ve/wp-content/cache/autoptimize/css/autoptimize_6d1affb35ed47587f300a41033d856a1.css" rel="stylesheet" /><title>La guerra de Ucrania - ACN</title>
		
		<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La guerra de Ucrania, Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/la-guerra-de-ucrania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerra de Ucrania - ACN" />
<meta property="og:description" content="La guerra de Ucrania, Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras" />
<meta property="og:url" content="https://www.acn.com.ve/la-guerra-de-ucrania/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="ACN" />
<meta property="article:tag" content="Cora Páez de Topel" />
<meta property="article:tag" content="Cora Topel" />
<meta property="article:tag" content="La guerra de Ucrania" />
<meta property="article:tag" content="Opinión" />
<meta property="article:tag" content="ucrania" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2022-05-17T12:45:43+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="349" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La guerra de Ucrania, Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras" />
<meta name="twitter:title" content="La guerra de Ucrania - ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobe\u00f1a de Noticias","url":"https://www.acn.com.ve/","sameAs":["https://www.facebook.com/agenciacn","https://www.instagram.com/_agenciacn/","https://www.pinterest.es/agenciacnweb/","https://es.wikipedia.org/wiki/Agencia_Carabobe\u00f1a_de_Noticias","https://twitter.com/agenciacn"],"logo":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#logo","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobe\u00f1a de Noticias"},"image":{"@id":"https://www.acn.com.ve/#logo"}},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","inLanguage":"es","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#primaryimage","inLanguage":"es","url":"https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png","width":620,"height":349,"caption":"guerra de ucrania"},{"@type":"WebPage","@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#webpage","url":"https://www.acn.com.ve/la-guerra-de-ucrania/","name":"La guerra de Ucrania - ACN","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#primaryimage"},"datePublished":"2022-05-17T12:45:43+00:00","dateModified":"2022-05-17T12:45:43+00:00","description":"La guerra de Ucrania, Quienes seguimos las noticias internacionales d\u00eda a d\u00eda, lo que est\u00e1 pasando en el mundo m\u00e1s all\u00e1 de nuestras fronteras","breadcrumb":{"@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/la-guerra-de-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/opinion/","url":"https://www.acn.com.ve/opinion/","name":"Opini\u00f3n"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/la-guerra-de-ucrania/","url":"https://www.acn.com.ve/la-guerra-de-ucrania/","name":"La guerra de Ucrania"}}]},{"@type":"Article","@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#article","isPartOf":{"@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#webpage"},"author":{"@id":"https://www.acn.com.ve/#/schema/person/402b362c3125b2d9795209ee87b3c7b9"},"headline":"La guerra de Ucrania","datePublished":"2022-05-17T12:45:43+00:00","dateModified":"2022-05-17T12:45:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#webpage"},"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/la-guerra-de-ucrania/#primaryimage"},"keywords":"ACN,Cora P\u00e1ez de Topel,Cora Topel,La guerra de Ucrania,Opini\u00f3n,ucrania","articleSection":"Opini\u00f3n","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/402b362c3125b2d9795209ee87b3c7b9","name":"Redacci\u00f3n Agenciacn","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=96&d=mm&r=g","caption":"Redacci\u00f3n Agenciacn"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-108885893-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=fda3c036af492b664abf72a163f696c5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	




<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />




<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.acn.com.ve","hash_tracking":"false","ua":"UA-108885893-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/223572" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.acn.com.ve/?p=223572' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/la-guerra-de-ucrania/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-guerra-de-ucrania&#038;amp"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652788800'></script></head>
<body class="post-template-default single single-post postid-223572 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad
     layout="fixed"
     width="728"
     height="90"
     type="adsense"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544">
</amp-ad>
<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="technologicalunion.acn.com.ve" data-widget="1130491" data-container="M709132ScriptRootC1130491" > </amp-embed>
			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>La guerra de Ucrania</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/la-guerra-de-ucrania/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">La guerra de Ucrania</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70295e78d404729a541b7c1581a42118?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">6 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-17">17 mayo, 2022</time></span>
										<meta itemprop="dateModified" content="2022-05-17"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/acnweb/" title="Entradas de Redacción Agenciacn" rel="author">Redacción Agenciacn</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="620" height="349" src="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png" class="attachment- size- wp-post-image" alt="guerra de ucrania" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png 620w, https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania-300x169.png 300w" sizes="(max-width: 620px) 100vw, 620px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2022/05/guerra-de-ucrania.png">
												<meta itemprop="width" content="620">
												<meta itemprop="height" content="349">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.acn.com.ve/la-guerra-de-ucrania/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&text=La%20guerra%20de%20Ucrania&url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=La%20guerra%20de%20Ucrania https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&text=La%20guerra%20de%20Ucrania" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&title=La%20guerra%20de%20Ucrania" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&title=La%20guerra%20de%20Ucrania&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=La%20guerra%20de%20Ucrania&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><a href="https://www.acn.com.ve/la-consulta-popular-venezuela-alza-la-voz/acn-opinion-cora-paez-de-topel-cuatro-400x240-11/" rel="attachment wp-att-152565"><img loading="lazy" class="size-full wp-image-152565 alignleft" src="https://www.acn.com.ve/wp-content/uploads/2020/11/ACN-Opinión-Cora-Páez-de-Topel-cuatro-400x240-1.jpg" alt="" width="400" height="240" srcset="https://www.acn.com.ve/wp-content/uploads/2020/11/ACN-Opinión-Cora-Páez-de-Topel-cuatro-400x240-1.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/11/ACN-Opinión-Cora-Páez-de-Topel-cuatro-400x240-1-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a><strong>Por: Cora Paez de Topel</strong></p>
<p>Quienes seguimos las noticias internacionales día a día, lo que está pasando en el mundo más allá de nuestras fronteras, visto a través de los medios de comunicación, la televisión, el internet, no podemos menos de estar pendientes de lo que está sucediendo en Ucrania tras la invasión por parte de Rusia de ese país,  poco nombrado por nosotros hasta ahora desde que comenzó la guerra el 24 de Febrero pasado,  cuando la tragedia que aflige a su población  acapara la atención mundial, puesto que las imágenes de las ciudades, pueblos y  edificios destruídos por los misiles y bombas lanzados desde el espacio aéreo, arrasando con todo lo que encuentren a su paso,  son desgarradoras, con la mira puesta en la capital Kiev.</p>
<p>Seis millones de refugiados han dejado el país huyendo de la guerra, dejando sus casas y todas sus pertenencias para buscar asilo en otros países, generalmente fronterizos, en los que destaca Polonia por la buena acogida que les ha brindado a los ucranianos que  tratan de salvar sus vidas y las de sus hijos, cargando consigo el equipaje más elemental.   Otros  van para Alemania y muchos incluso se dirigen hacia América del Norte.    Miles de desplazados pasan semanas enteras escondidos  en los bunker, con muy poca alimentación y una sensación de angustia y dolor, al no saber cuando acabará ese terrible atropello, llorando la pérdida de sus bienes materiales y de sus seres queridos.</p>
<p>Destaca en todo este drama humano la valiente actitud del  presidente  Volodomir Zelensky  y de los soldados ucranianos, al igual que los cientos de miles de ciudadanos que no han bajado la guardia ante las agresiones del ejército ruso, dirigido por el presidente Wladimir Putin, quien inició esa mortífera guerra en procura de apoderarse de Ucrania, apoyado por el Jefe de la Diplomacia rusa Serguei Lavrov, esgrimiendo una excusa tan absurda como acabar con el nazismo, descartando el hecho que Zelensky es judío, lector de la Biblia, al igual que la mayoría de los ucranianos que son cristianos ortodoxos y humanitarios,  por lo que rechazan el antisemitismo de una manera contundente.</p>
<p>Lo que Wladimir Putin está ejecutando en Ucrania es un crimen de lesa humanidad, producto de la apetencia intervencionista similar a la vivida en la época del comunismo en  la Unión Soviética,  para expandir su poder militarista contra un país libre y soberano, que después de la caída del Muro de Berlín en el año 1989, logró su independencia y gobierno propio.  A semejanza de Joseph  Stalin,  Wladimir Putin es un político opresor del estado militarista,  dictador que no acepta a los líderes de la oposición,  que cuando se acerca la fecha de las elecciones los envía a la cárcel, tal como sucedió con  Aleksei Navalni, quien fue envenenado y continúa tras las rejas.</p>
<p>Los países de la Unión Europea apoyan la democracia ejercida en Ucrania por Zelensky, al igual que lo hace el Reino Unido, Canadá y los Estados Unidos, en tanto la China y su régimen comunista, al igual que Corea del Norte,  mantienen  una posición neutral.  El poder la OTAN se ejerce desde la esfera atlántica procurando la paz en el planeta tierra,  conociendo los riesgos de desatar la III Guerra Mundial.  Es aleccionador ver como los   principales líderes  de los países democráticos han roto relaciones económicas y políticas con la Rusia dominada por Putin, como una forma de sancionar su política intervencionista.   La reciente noticia de que tanto Finlandia como Suecia, que estaban renuentes a incorporarse a la OTAN,  ahora decidieron hacerlo para fortalecer la ayuda militar en caso de una invasión.</p>
<p>Ucrania posee importantes yacimietos de hierro y grandes instalaciones hidroeléctricas.  Es una región agrícola e industrial, productora de trigo, carbón y acero.  La guerra desatada en su territorio repercute en la economía mundial que ya de por sí estaba azotada por la pandemia del Coronavirus, empobreciendo aún más a muchos desplazados en una época de tantas convulsiones políticas, sociales y económicas.  La ayuda prestada a ese país por parte de los Estados Unidos, Canadá  y la Unión Europea,  para combatir a un agresor tan poderoso como  Rusia,  ha demostrado que en la unión está la fuerza, por lo que Wladimir Putín  tarde o temprano se verá obligado a retirarse.</p>
<p>Seguiremos pendientes de las noticias internacionales en la era de la globalización, cuando lo que pasa en otros lugares, por muy lejanos que sean, nos afectan a todos.  Ucrania se resiste a ser intervenida por Rusia que, al  pretender dividirla la debilitaría,  haciéndole perder su soberanía.  En tanto la guerra continúa, la tensión mundial está puesta en la Europa Oriental.</p>
<p>Otros Artículos: <a href="https://www.acn.com.ve/la-casa-celis-joya-colonial-museo-antropologia-historia/">La casa celis joya colonial y museo de antropología e historia</a></p>
			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
<!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End -->
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/cora-paez-de-topel/" rel="tag">Cora Páez de Topel</a><a href="https://www.acn.com.ve/tag/cora-topel/" rel="tag">Cora Topel</a><a href="https://www.acn.com.ve/tag/la-guerra-de-ucrania/" rel="tag">La guerra de Ucrania</a><a href="https://www.acn.com.ve/tag/opinion/" rel="tag">Opinión</a><a href="https://www.acn.com.ve/tag/ucrania/" rel="tag">ucrania</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://creatigraf.com.ve/paginas-web/" target="_blank"><img alt="paginas web" src="https://www.acn.com.ve/wp-content/uploads/2021/02/banner-728x90-web-creatigraf.jpg"></a>
</center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="1624954544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/vision-y-opinion-puerto-cabello-la-mejor-ciudad-por-jesus-santander/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Visión y Opinión; Puerto Cabello La Mejor Ciudad por: Jesús Santander</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" />
																	<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/chile-reemplaza-palabra-mujer/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Chile remplaza la palabra mujer" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Chile remplaza la palabra mujer" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Chile-remplaza-la-palabra-mujer-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¡Controversia! En Chile reemplazan la palabra “mujer” por “persona menstruante”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/china-detecta-primer-caso-de-ba-2-12-1-omicron/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Omicrón" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Omicrón" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/11/Omicron-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>China detecta primer caso de BA.2.12.1 de ómicron</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/inversionistas-listos-para-comprar-acciones/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inversionistas listos para comprar acciones - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Inversionistas listos para comprar acciones - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2022/05/Maduro1-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gobierno dice que inversionistas listos para comprar acciones de empresas públicas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/opinion/"><span class="mvp-post-cat left">Opinión</span></a></h3>
												<h1 class="mvp-post-title left">Visión y Opinión; Puerto Cabello La Mejor Ciudad por: Jesús Santander</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/324148e0fe0e5a37eba1c9a8b455b137?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/324148e0fe0e5a37eba1c9a8b455b137?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 días ago</span> <p>on</p> <span class="mvp-post-date">15 mayo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/gsuniaga/" title="Entradas de Gabriela Suniaga" rel="author">Gabriela Suniaga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="640" height="405" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Jesus-Santander-Vision-y-Opinion.jpeg" class="attachment- size- wp-post-image" alt="Jesús Santander Visión y Opinión" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Jesus-Santander-Vision-y-Opinion.jpeg 640w, https://www.acn.com.ve/wp-content/uploads/2022/05/Jesus-Santander-Vision-y-Opinion-300x190.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.acn.com.ve/vision-y-opinion-puerto-cabello-la-mejor-ciudad-por-jesus-santander/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&text=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander&url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&text=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&title=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania&title=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander&caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"/></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Visi%C3%B3n%20y%20Opini%C3%B3n%3B%20Puerto%20Cabello%20La%20Mejor%20Ciudad%20por%3A%20Jes%C3%BAs%20Santander&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fla-guerra-de-ucrania%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-guerra-de-ucrania" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Hablar de Puerto Cabello es hablar de Rafael Lacava, una tierra que durante años estuvo sumergida en la desidia y el abandono, hablo de años atrás, antes de que Rafael Lacava ganase por primera vez la <strong>alcaldía de Puerto Cabello</strong> en el año 2008.</p>
<p>Allí a Rafael Lacava le tocó luchar con la costumbre política que reinaba en Puerto Cabello, <strong>“el no hacer”, encontrándose con un municipio destrozado y donde no existía compromiso</strong> de la clase política dominante en aquellos años, además de ser un municipio del estado cuyo gobernador jamás le dio su verdadera importancia, hablo de Henrique Fernando Salas, quien desgobernó a Puerto Cabello y se pudiese decir a todo el estado Carabobo.</p>
<p>Antes del año 2008, Puerto Cabello no tenía dolientes, pero ese año llegó la esperanza, comenzando con la llegada de Rafael Lacava, la transformación definitiva de tan importante ciudad, pujante ciudad y llena de hombres y mujeres que tenían la esperanza de que algo bueno les pasara, es así como nace “Puerto Cabello Te Quiero”, que logró cambiarle la cara a la ciudad, con obras y servicios de primera, atendiendo los problemas de raíz y lo que reconocemos todos los porteños, elevando la autoestima de nosotros, quienes nos sentimos orgullosos de haber nacido o habernos criado en este territorio mágico.</p>
<p>Ese año 2008 llegó una forma diferente de hacer política y de gobernar, allí comenzó Lacava a dar muestras de que sabía cómo gerenciar y cómo llegarle a la gente, fuera siempre de las oficinas, recorriendo a Puerto Cabello trotando o caminando, escuchando de primera mano las necesidades de la gente y resolviendo en consecuencia, claro está, a Rafael siempre lo apoyó nuestro comandante Eterno Hugo Chávez para que pudiese ejecutar grandes obras que hoy se mantienen, el Neonatal de Puerto Cabello, el Complejo Deportivo Puerto Cabello Te quiero en Vistamar, <strong>en Skate Park del Malecón, la recuperación de plazas y espacios públicos en otrora abandonados, que servían</strong> de refugio a malvivientes, la creación del Instituto Autónomo de Policía Municipal, la creación del Servicio Autónomo de recaudación de la alcaldía, la remodelación y modernización del Terminal de Pasajeros, entre otras obras de su gestión como alcalde en ese primer periodo.</p>
<p>Ahora bien, como alcalde fue reelecto con amplia mayoría, y en su segundo periodo se encargó de dar continuidad a una exitosa gestión, es así como inauguró el estadio de fútbol “La Bombonerita”, recuperó el Estadio de Béisbol Independencia, recuperó la infraestructura de ambulatorios y escuelas municipales y muchas veces estadales, asfalto e iluminó todo el municipio, periodo que se vio interrumpido por Salud, pero que culminó el actual alcalde reelecto Juan Carlos Betancourt.</p>
<p>En el año 2017, ya recuperado de salud viene a la batalla por la gobernación del estado Carabobo, de la mano de nuestro líder y presidente Nicolás Maduro Moros, con una gran campaña que levantó la esperanza del chavismo y de los Ni Ni que vieron en Lacava un hombre que sabe gobernar, es así como se encargó después de la victoria de levantar la moral y la autoestima del Pueblo de Carabobo, eso sí, siempre recordando y haciendo énfasis en Puerto Cabello, por eso es que junto al actual alcalde Juan Carlos Betancourt se le pudo dar continuidad a la gestión Lacava y hacer un reimpulso con la Tripleta Maduro-Lacava y Betancourt, que ha traído obras y servicios que convierten a Puerto Cabello el día de hoy en el epicentro del Desarrollo Económico de Carabobo y por qué no decirlo, uno de los primeros ejes de desarrollo de Venezuela.</p>
<p>Es impresionante ver como la economía de Carabobo con la Gestión Maduro-Lacava se ha incrementado y convertido en la de mayor crecimiento del país, <strong>pero inclusive de manera exponencial lo observamos en Puerto Cabello,</strong> que me atrevo a llamar la Génesis o el ppicentro de gestión, ejemplo de se pueden hacer las cosas muy bien, con talento y voluntad.</p>
<p>Basta ir a Puerto Cabello, recorrer el Complejo deportivo de Maradona, comer e un helado en la Plaza Drácula, ir a Playa Sonrisa o Playa Blanca que anteriormente era un chiquero, conocer la playa Waikiki con un desarrollo y una infraestructura de talante turístico internacional, ir al malecón y tomarse una foto, cenar en un restaurante en el Centro Histórico, ver una Obra de Teatro en el Remodelado Teatro Municipal, ir a<strong> Rancho Grande y degustar de la mejor gastronomía,</strong> ver un juego de la Academia Puerto Cabello en la Bombonerita, ver un juego de tenis en las Complejo de Tenis Puerto Cabello Te Quiero, en definitiva, Puerto Cabello es una ciudad cosmopolita y de gran interés turístico internacional.</p>
<p><strong>Hoy quise dedicarle estas líneas a mi Puerto Cabello, mi ciudad, Puerto Cabello</strong> Te llevo en mi Corazón, gracias Nicolás, gracias Lacava y gracias Juan Carlos Betancourt.</p>
<p>@jesussantanderL</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/vision-y-opinion-puerto-cabello-la-mejor-ciudad-por-jesus-santander/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="newsletterwidget-4" class="mvp-side-widget widget_newsletterwidget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suscríbete a nuestro boletín</span></h4></div><div class="tnp tnp-widget"><form method="post" action="https://www.acn.com.ve/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/aniversario-policia-municipal-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aniversario Policía de Naguanagua" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aniversario Policía de Naguanagua" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Policia-de-Naguanagua-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Celebraron el aniversario XVIII de la Policía Municipal de Naguanagua</h2>
															<p>CompartirMás de 200 funcionarios de la Policía Municipal de Naguanagua, celebraron el XVII aniversario de ese cuerpo de seguridad con...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/corte-electricidad-san-joaquin-miercoles/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/11/sin-electricidad-en-san-joaquin-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Corte de electricidad en San Joaquín-acn" loading="lazy" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/11/sin-electricidad-en-san-joaquin-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Corte de electricidad en San Joaquín-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2021/11/sin-electricidad-en-san-joaquin-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/11/sin-electricidad-en-san-joaquin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">En estas zonas de San Joaquín realizarán corte de electricidad este miércoles</h2>
															<p>CompartirLa compañía eléctrica Corpoelec anunció este lunes que el miércoles 18 de mayo, se estará realizando un corte de electricidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/alcaldia-naguanagua-uc-convenio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Convenio Alcaldía de Naguanagua y UC" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Convenio Alcaldía de Naguanagua y UC" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/ALCALDIA-DE-NAGUANAGUA-Y-UNIVERSIDAD-DE-CARABOBO-SUSCRIBEN-CONVENIO-DE-COOPERACION-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">12 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alcaldía de Naguanagua y UC suscriben convenio de cooperación</h2>
															<p>CompartirLa Alcaldía de Naguanagua y la Universidad de Carabobo (UC), suscribieron un  convenio de cooperación que beneficiará tanto al ayuntamiento...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-40" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async></script>
<!-- Composite End --></div></section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/detenida-mujer-secuestro-bebe-vecina-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="detenida-mujer-secuestro-bebe-barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="detenida-mujer-secuestro-bebe-barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">11 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenida mujer que secuestró a la bebé de su vecina en Valencia</h2>
															<p>CompartirUna mujer que secuestró la bebé de seis días de nacida de su vecina en Valencia con el fin de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/heridos-gravedad-vuelco-autobus/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Varios heridos de gravedad tras vuelco de autobús en Central Tacarigua</h2>
															<p>CompartirVarios heridos de gravedad tras vuelco de un autobús la mañana de este lunes en la vía central de Tacarigua,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/tiroteo-iglesia-cerca-angeles-deja-un-muerto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tiroteo en iglesia cerca de Los Ángeles - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tiroteo en iglesia cerca de Los Ángeles - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Tiroteo-en-iglesia-cerca-de-Los-Angeles-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tiroteo en iglesia cerca de Los Ángeles deja otra muerte y cinco heridos</h2>
															<p>CompartirTiroteo en iglesia cerca de Los Ángeles (California, EE.UU.) dejó al menos una persona asesinada y tras cinco heridas; informaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/protestan-en-caracas-feminicidio-deportista/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Protestan en Caracas por feminicidio de una deportista - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Protestan en Caracas por feminicidio de una deportista - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Protestan-en-Caracas-por-feminicidio-de-una-deportista-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Protestan en Caracas por feminicidio de deportista de 16 años</h2>
															<p>CompartirProtestan en Caracas por feminicidio de deportista de 16 años. Varias decenas de personas salieron a al calle este domingo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/inundaciones-zulia-deja-un-fallecido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inundaciones en Zulia dejan un fallecido - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-300x180.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-768x461.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-590x354.jpg 590w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Inundaciones en Zulia dejan un fallecido - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Ali-Parra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Un fallecido deja inundaciones en el estado Zulia</h2>
															<p>CompartirInundaciones en Zulia dejan un fallecido. Se trata del productor agropecuario Alí Enrique Parra, de 51 años; quien fue arrastrado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/levi-garcia-rostro-grandes-proyectos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Levi García el rostro de los grandes proyectos - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Levi García el rostro de los grandes proyectos - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Levi-Garcia-el-rostro-de-los-grandes-proyectos-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hombre &amp; Mujer</span><span class="mvp-cd-date left relative">10 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desarrollador inmobiliario Levi García impacta las vidas de sus seguidores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/detenida-mujer-secuestro-bebe-vecina-valencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="detenida-mujer-secuestro-bebe-barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="detenida-mujer-secuestro-bebe-barinas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/02/cicpc-sucesos-700x352-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">11 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detenida mujer que secuestró a la bebé de su vecina en Valencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/heridos-gravedad-vuelco-autobus/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/accidente-heridos-carabobo-16.05.2022-960x640-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">15 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Varios heridos de gravedad tras vuelco de autobús en Central Tacarigua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/reactivaron-sellado-pasaportes-san-antonio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reactivaron sellado de pasaportes - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reactivaron sellado de pasaportes - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/05/Reactivaron-sellado-de-pasaportes-noticiacn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Reactivan sellado de pasaportes en Aduana de San Antonio del Táchira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>





<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>


<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=fda3c036af492b664abf72a163f696c5' async='async' id='remote_sdk-js'></script>
<script defer src="https://www.acn.com.ve/wp-content/cache/autoptimize/js/autoptimize_4050c3f4d58ca3263793c79a115753f1.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'70cc7ccd0c18573a',m:'N6rEs_9GrCd5a9ahc.lxztvOE.YvtXYirpXDTJME6u0-1652791919-0-AZc99P3R88byTD/vMnWA9fgZkCk3pZJN0EfB2ySCnbnI5JlWCVvB/dytmkz/zU2Dk35cOT/cdr6eTtlPGXSOOn1t0WIknZoTMjSUNEpdCIYBuOQscSRYL9ORPkFdUxwL5y9CScn1c5hRSQ1YBG7Bet799b8/FLUZXRtj52HD5Ag09iyCWDFrW/pMIxuyYVFU8Z44TS+/gn8mPeN0L5/6H51Cba4k4q2coMTLsjbd8wMG',s:[0x9a7ba4dcaa,0xce7ee23397],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>