<!DOCTYPE html>
<html lang="es-VE">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript" src="//ads.vidoomy.com/acncomve_4560.js" ></script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<link rel="canonical" href="https://www.acn.com.ve" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-VE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-ES" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-US" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PA" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-MX" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-DO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CR" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CL" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-EC" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/" />
<meta property="og:title" content="Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos" />
<meta property="og:description" content="CompartirA un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos. El homicida transportaba los cuerpos desde Florida hasta Georgia, pero un accidente de tránsito permitió su detención. Al imputado lo identificaron como Michael W. Jones Jr., de 38 años. Lo trasladaron ante [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/">
<meta name="twitter:title" content="Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos">
<meta name="twitter:description" content="CompartirA un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos. El homicida transportaba los cuerpos desde Florida hasta Georgia, pero un accidente de tránsito permitió su detención. Al imputado lo identificaron como Michael W. Jones Jr., de 38 años. Lo trasladaron ante [&hellip;]">
<title>Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos."/>
<link rel="canonical" href="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos" />
<meta property="og:description" content="A un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos." />
<meta property="og:url" content="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2019-09-20T17:32:25+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos." />
<meta name="twitter:title" content="Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg","width":1920,"height":1080,"caption":"Cuatro hijos - ACN"},{"@type":"WebPage","@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/#webpage","url":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/","inLanguage":"es-VE","name":"Lo agarraron por viajar con los cad\u00e1veres de su esposa y sus cuatro hijos","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/#primaryimage"},"datePublished":"2019-09-20T17:32:25+00:00","dateModified":"2019-09-20T17:32:25+00:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/67f92575f1bae39645deafca3f67d07d"},"description":"A un asesino lo agarraron las autoridades por viajar en su autom\u00f3vil con los cad\u00e1veres de su esposa y sus cuatro menores hijos.","breadcrumb":{"@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/","url":"https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/","name":"Lo agarraron por viajar con los cad\u00e1veres de su esposa y sus cuatro hijos"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/67f92575f1bae39645deafca3f67d07d","name":"Gustavo Rodriguez","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=96&d=mm&r=g","caption":"Gustavo Rodriguez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.acn.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p3A1pp-pUw' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-99604 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">23 min ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-20">20 septiembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-09-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/grodriguez/" title="Entradas de Gustavo Rodriguez" rel="author">Gustavo Rodriguez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1920" height="1080" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg" class="attachment- size- wp-post-image" alt="Cuatro hijos - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida.jpg 1920w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-768x432.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/&amp;t=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos -&amp;url=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg&amp;description=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacbe8a7e6e0e6f5f5e6f5e8e9a7f7e8f5a7f1eee6ede6f5a7e4e8e9a7ebe8f4a7e4e6e34426f1e2f5e2f4a7e3e2a7f4f2a7e2f4f7e8f4e6a7fea7f4f2f4a7e4f2e6f3f5e8a7efeeede8f4a1e6eaf7bcc5c8c3debacea7e1e8f2e9e3a7f3efeef4a7e6f5f3eee4ebe2a7eee9f3e2f5e2f4f3eee9e0a7e6e9e3a7f3efe8f2e0eff3a7e8e1a7f4efe6f5eee9e0a7eef3a7f0eef3efa7fee8f2a9a7c4efe2e4eca7eef3a7e8f2f3bda7eff3f3f7f4bda8a8f0f0f0a9e6e4e9a9e4e8eaa9f1e2a8ebe8aae6e0e6f5f5e6f5e8e9aaf7e8f5aaf1eee6ede6f5aae4e6e3e6f1e2f5e2f4aae3e2aaf4f2aae2f4f7e8f4e6aae4f2e6f3f5e8aaefeeede8f4a8">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/&amp;t=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos -&amp;url=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg&amp;description=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#0b34787e69616e687f3647642b6a6c6a79796a7964652b7b64792b7d626a616a792b6864652b6764782b686a6fc8aa7d6e796e782b6f6e2b787e2b6e787b64786a2b722b787e782b687e6a7f79642b63626164782d6a667b3049444f5236422b6d647e656f2b7f6362782b6a797f6268676e2b62657f6e796e787f62656c2b6a656f2b7f63647e6c637f2b646d2b78636a7962656c2b627f2b7c627f632b72647e252b48636e68602b627f2b647e7f312b637f7f7b783124247c7c7c256a686525686466257d6e246764266a6c6a79796a796465267b6479267d626a616a7926686a6f6a7d6e796e78266f6e26787e266e787b64786a26687e6a7f796426636261647824">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos&url=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F&title=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F&title=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Flo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos%2F&text=Lo%20agarraron%20por%20viajar%20con%20los%20cad%C3%A1veres%20de%20su%20esposa%20y%20sus%20cuatro%20hijos")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_99604" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus cuatro menores hijos.</p>
<p>El homicida transportaba los cuerpos desde Florida hasta Georgia, pero un accidente de tránsito permitió su detención. Al imputado lo identificaron como Michael W. Jones Jr., de 38 años.</p>
<p>Lo trasladaron ante un juez y le negaron la libertad bajo fianza por riesgo de fuga. Las autoridades consideran que el homicida mantuvo por varias semanas los cadáveres en su casa rodante y su vehículo.</p>
<p>Transportaba los cadáveres al condado de Brantley, en Georgia cuando tuvo el accidente vial. Los malos olores permitieron a los funcionarios de tránsito percatarse que algo extraño ocurría. Al inspeccionar la casa rodante realizaron el tétrico hallazgo.</p>
<h2>Mató a su esposa y sus cuatro hijos</h2>
<p>Dentro del vehículo encontraron los cuerpos de su esposa Casei Jones, de 32 años. También localizaron los cadáveres de sus hijos Cameron Bowers, de 10 años, Preston Bowers (5), Mercalli Jones (2) y Aiyana Jones (1).</p>
<p>Los familiares de Casei Jones vieron por última vez a las víctimas hace más de un mes. Los dieron oficialmente por desaparecidos el sábado pasado cuando acudieron a las oficinas policiales para denunciar el caso.</p>
<p>Al psicópata lo acusan por cinco homicidios. Al parecer pretendía enterrar los cadáveres en algún lugar de Georgia.</p>
<p><a href="https://www.acn.com.ve/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru/">Capturan en redada a más de 150 venezolanos ilegales en Perú</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_99604&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos\/&quot;,&quot;postId&quot;:99604,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Capturan en redada a más de 150 venezolanos ilegales en Perú</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/sucesos/"><span class="mvp-post-cat left">Sucesos</span></a></h3>
												<h1 class="mvp-post-title left">Capturan en redada a más de 150 venezolanos ilegales en Perú</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e05a1445fcb39b882e8dcf9d5ac9b46a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">20 septiembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/grodriguez/" title="Entradas de Gustavo Rodriguez" rel="author">Gustavo Rodriguez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="600" height="350" src="https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251.jpg" class="attachment- size- wp-post-image" alt="Venezolanos indocumentados -ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251.jpg 600w, https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251-300x175.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA&url=https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F&title=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F&title=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fcapturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru%2F&text=Capturan%20en%20redada%20a%20m%C3%A1s%20de%20150%20venezolanos%20ilegales%20en%20Per%C3%BA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_99597" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La Policía de Perú capturó  más de 150 venezolanos ilegales e indocumentados quienes serán expulsados en las próximas horas.</p>
<p>&#171;Hemos intervenido a más de 150 venezolanos por ingreso ilegal&#187;, dijo el ministro de Interior, Carlos Morán. Manifestó que los venezolanos que ingresaron de forma los  expulsarán de Perú tras los trámites administrativos de rigor.</p>
<p>&#171;A ellos se va aplicar la ley migratoria y serán expulsados&#187;, señaló Morán. A diario miles de venezolanos que escapan del régimen de Maduro llegan a Perú y otras naciones de la región.</p>
<p>La Superintendencia Nacional de Migraciones y la policía realizaron un operativo. Capturaron a más de 150 venezolanos indocumentados que viajaban en vehículos desde la ciudad de Tumbes (frontera con Ecuador).</p>
<p>A los venezolanos ilegales los llevaron al puesto de control migratorio en Tumbes, donde se les efectuó un registro biométrico. Allí  se los declaró inadmisibles. Además quedaron impedidos de ingresar a Perú por un período de 15 años, indicó la Superintendencia Nacional de Migraciones.</p>
<p>Los operativos se incrementaron tras la captura en la frontera norte de un ciudadano venezolano que intentaba fugar del país implicado en un doble asesinato y descuartizamiento en el distrito limeño de San Martín de Porres.</p>
<h2>Venezolanos Ilegales</h2>
<p>El gobierno peruano asegura que en los últimos meses ingresaron al país 700 venezolanos falseando información, según cifras difundidas por el ministerio de Interior.</p>
<p>En las cárceles de Perú hay 500 venezolanos presos por robo y delincuencia, según el Instituto Nacional Penitenciario.</p>
<p>Entre abril y agosto pasado, Perú devolvió a Caracas a 200 venezolanos con antecedentes policiales. Algunos están involucrados en delitos diversos. Las autoridades sostienen que los venezolanos creyeron que allí cometerían acciones vandálicas con impunidad como lo hacían en su país.</p>
<p>En Lima consideran que existe una relación entre el aumento de la delincuencia y la presencia masiva de venezolanos. También deploran el régimen chavista venezolano.</p>
<p><a href="https://www.acn.com.ve/devastador-huracan-lorena-amenaza-las-costas-de-mexico/">Devastador huracán Lorena amenaza las costas de México</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_99597&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru\/&quot;,&quot;postId&quot;:99597,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://www.candy-crazy.com/nuestra-tienda/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2019/09/aviso-nuevo-candy-.jpg" alt="Candy Crazy" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/fcu-uc-ministerio-reunidos-caracas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="FCU-UC y ministerio reunidos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-300x181.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="FCU-UC y ministerio reunidos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/FCU-UC-y-ministerio-reunidos-noticiasACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">FCU-UC y ministro de educación universitaria se reunieron en Caracas</h2>
															<p>CompartirFCU-UC y ministerio reunidos en Caracas con el objetivo de articular propuestas que complementen el plan que de rectificación, cambio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/fallecio-cantante-maria-rivas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falleció la cantante María Rivas - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Falleció la cantante María Rivas - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">12 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Manduco pa´ la ropa&#8230;! Falleció la cantante María Rivas (+ vídeos)</h2>
															<p>Compartir¡El Manduco llegó al cielo! La comadre Josefina la recibe. Falleció la cantante María Rivas, a la edad de 59...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/operativo-gas-familias-miguel-pena/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-400x240.jpg" class="mvp-reg-img wp-post-image" alt="gas en carabobo- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-80x80.jpg" class="mvp-mob-img wp-post-image" alt="gas en carabobo- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/planta-móvil-de-llenado-de-gas-drácula-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">19 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Operativo de llenado móvil de gas atendió a familias de Miguel Peña</h2>
															<p>CompartirÉste miércoles 18 de septiembre se llevó a cabo un nuevo operativo de gas en Carabobo; con la utilización de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/lo-agarraron-por-viajar-cadaveres-de-su-esposa-cuatro-hijos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cuatro hijos - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cuatro hijos - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/Michael-W-Jones-Jr-mato-esposa-e-hijos-florida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">23 min ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lo agarraron por viajar con los cadáveres de su esposa y sus cuatro hijos</h2>
															<p>CompartirA un asesino lo agarraron las autoridades por viajar en su automóvil con los cadáveres de su esposa y sus...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/capturan-en-redada-a-mas-de-150-venezolanos-ilegales-en-peru/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolanos indocumentados -ACN" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolanos indocumentados -ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/201909200239251-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Capturan en redada a más de 150 venezolanos ilegales en Perú</h2>
															<p>CompartirLa Policía de Perú capturó  más de 150 venezolanos ilegales e indocumentados quienes serán expulsados en las próximas horas. &#171;Hemos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/son-dos-venezolanas-descuartizamientos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/dos-las-venezolanas-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Son dos las venezolanas detenidas por descuartizamientos</h2>
															<p>CompartirOtra venezolana  estaría implicada en el doble descuartizamiento;  que ocurrió en un hotel de San Martín de Porres, en Perú,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/cientificos-antartida-bizarra-criatura-expedicion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/ExtranaCriaturaAntartica0-400x240.png" class="mvp-reg-img wp-post-image" alt="Científicos de la Antártida encuentran una bizarra criatura debajo del hielo" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/ExtranaCriaturaAntartica0-80x80.png" class="mvp-mob-img wp-post-image" alt="Científicos de la Antártida encuentran una bizarra criatura debajo del hielo" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/ExtranaCriaturaAntartica0-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/ExtranaCriaturaAntartica0-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hombre &amp; Mujer</span><span class="mvp-cd-date left relative">17 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Científicos de la Antártida encuentran una bizarra criatura debajo del hielo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/fallecio-cantante-maria-rivas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falleció la cantante María Rivas - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Falleció la cantante María Rivas - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/Maria-Rivas-ACN2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">12 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Manduco pa´ la ropa&#8230;! Falleció la cantante María Rivas (+ vídeos)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/peru-deporto-venezolanos-migrantes-ilegales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Perú deportó a 150 venezolanos en represión contra cruces ilegales" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Perú deportó a 150 venezolanos en represión contra cruces ilegales" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/PeruDeporto150venezolanosIlegales1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">18 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Perú deportó a 150 venezolanos en represión contra cruces ilegales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/ayuda-alimentaria-extrema-venezuela/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ayuda alimentaria extrema- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ayuda alimentaria extrema- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/09/FAO-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Venezuela y Haití entre los países que necesitan ayuda alimentaria externa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6527addd9c", post_id : 99604 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.3'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.27'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'52914235',post:'99604',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '99604' ]);
</script>
</body>
</html>