<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-acncomve/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/" />
<meta property="og:title" content="Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»" />
<meta property="og:description" content="CompartirEste 2021, el líder chavista Nicolás Maduro si presentará su memoria y cuenta correspondiente al 2020; ante la nueva Asamblea Nacional que tomó posición del Palacio Legislativo el pasado 5 de enero. Así lo aseguró Enrique Ramos, durante una entrevista en el canal de Estado VTV, quien es uno de los diputados electos por la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/">
<meta name="twitter:title" content="Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»">
<meta name="twitter:description" content="CompartirEste 2021, el líder chavista Nicolás Maduro si presentará su memoria y cuenta correspondiente al 2020; ante la nueva Asamblea Nacional que tomó posición del Palacio Legislativo el pasado 5 de enero. Así lo aseguró Enrique Ramos, durante una entrevista en el canal de Estado VTV, quien es uno de los diputados electos por la [&hellip;]">
<title>Nicolás Maduro regresa a la AN para presentar su &quot;Memoria y Cuenta&quot;</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se conoció, que hoy a las 5:00 p.m. Maduro ofrecerá el mensaje anual a la nación, durante el cual esperan presente su memoria y cuenta."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicolás Maduro regresa a la AN para presentar su &quot;Memoria y Cuenta&quot;" />
<meta property="og:description" content="Se conoció, que hoy a las 5:00 p.m. Maduro ofrecerá el mensaje anual a la nación, durante el cual esperan presente su memoria y cuenta." />
<meta property="og:url" content="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="5 de enero" />
<meta property="article:tag" content="6 de diciembre" />
<meta property="article:tag" content="Asamblea Nacional" />
<meta property="article:tag" content="asamblea nacional electa en 2015" />
<meta property="article:tag" content="asamblea oficialista" />
<meta property="article:tag" content="elecciones parlamentarias" />
<meta property="article:tag" content="memoria y cuenta" />
<meta property="article:tag" content="mensaje anual a la nación" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="Noticias de política" />
<meta property="article:tag" content="Noticias de Venezuela" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="oposición minoritaria" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2021-01-12T17:35:10-04:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg" />
<meta property="og:image:width" content="1210" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se conoció, que hoy a las 5:00 p.m. Maduro ofrecerá el mensaje anual a la nación, durante el cual esperan presente su memoria y cuenta." />
<meta name="twitter:title" content="Nicolás Maduro regresa a la AN para presentar su &quot;Memoria y Cuenta&quot;" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg","width":1210,"height":642,"caption":"memoria y cuenta nicol\u00e1s maduro- acn"},{"@type":"WebPage","@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/#webpage","url":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/","inLanguage":"es","name":"Nicol\u00e1s Maduro regresa a la AN para presentar su &quot;Memoria y Cuenta&quot;","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/#primaryimage"},"datePublished":"2021-01-12T17:35:10-04:00","dateModified":"2021-01-12T17:35:10-04:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f"},"description":"Se conoci\u00f3, que hoy a las 5:00 p.m. Maduro ofrecer\u00e1 el mensaje anual a la naci\u00f3n, durante el cual esperan presente su memoria y cuenta.","breadcrumb":{"@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/","url":"https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/","name":"Nicol\u00e1s Maduro regresa a la AN para presentar su \u00abMemoria y Cuenta\u00bb"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f","name":"Mar\u00eda Ver\u00f3nica Molina","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=96&d=mm&r=g","caption":"Mar\u00eda Ver\u00f3nica Molina"},"description":"Mar\u00eda Ver\u00f3nica, tiene un enfoque en el periodismo digital e institucional. Es redactora SEO y community manager. Curs\u00f3 estudios de Comunicaci\u00f3n Social en la Universidad Arturo Michelena ubicada en Venezuela.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.acn.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=158175' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="amphtml" href="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-158175 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/12/acnlogonavidad.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>   
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="885522" data-container="M569270ScriptRootC885522" > </amp-ad>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="996376" data-container="M569270ScriptRootC996376" > </amp-ad>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="996383" data-container="M569270ScriptRootC996383" > </amp-ad>

			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/12/logo-acn.navidad.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/12/acnlogonavidad.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-12">12 enero, 2021</time></span>
										<meta itemprop="dateModified" content="2021-01-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/vmolina/" title="Entradas de María Verónica Molina" rel="author">María Verónica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1210" height="642" src="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg" class="attachment- size- wp-post-image" alt="memoria y cuenta nicolás maduro- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1.jpg 1210w, https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-300x159.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1024x543.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-768x407.jpg 768w" sizes="(max-width: 1210px) 100vw, 1210px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: Cortesía.</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/&amp;t=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta» -&amp;url=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1000x600.jpg&amp;description=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a3848e82812e4c9ecda08c89989f82cd9f888a9f889e8ccd8ccd818ccdaca3cd9d8c9f8ccd9d9f889e8883998c9fcd9e98cd2f46a08880829f848ccd94cdae988883998c2f56cb8c809dd6afa2a9b4d0a4cd8b82988389cd9985849ecd8c9f99848e8188cd848399889f889e9984838acd8c8389cd998582988a8599cd828bcd9e858c9f84838acd8499cd9a849985cd948298c3cdae85888e86cd8499cd829899d7cd8599999d9ed7c2c29a9a9ac38c8e83c38e8280c39b88c283848e82818c9ec0808c89989f82c0808880829f848cc094c08e988883998cc2">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/&amp;t=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta» -&amp;url=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/&amp;media=https://www.acn.com.ve/wp-content/uploads/2021/01/w1240-p16x9-2019-01-14t193912z_1996663015_rc1ad6323900_rtrmadp_3_venezuela-economy-1210x6421-1-1000x600.jpg&amp;description=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Nicolás Maduro regresa a la AN para presentar su «Memoria y Cuenta» https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee9dbab0bcbf1072a0f39eb2b7a6a1bcf3a1b6b4a1b6a0b2f3b2f3bfb2f3929df3a3b2a1b2f3a3a1b6a0b6bda7b2a1f3a0a6f311789eb6bebca1bab2f3aaf390a6b6bda7b21168f5b2bea3e8919c978aee9af3b5bca6bdb7f3a7bbbaa0f3b2a1a7bab0bfb6f3babda7b6a1b6a0a7babdb4f3b2bdb7f3a7bbbca6b4bba7f3bcb5f3a0bbb2a1babdb4f3baa7f3a4baa7bbf3aabca6fdf390bbb6b0b8f3baa7f3bca6a7e9f3bba7a7a3a0e9fcfca4a4a4fdb2b0bdfdb0bcbefda5b6fcbdbab0bcbfb2a0febeb2b7a6a1bcfebeb6bebca1bab2feaafeb0a6b6bda7b2fc">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/nicolas-maduro-memoria-y-cuenta/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22&url=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F&title=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F&title=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22 https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22 https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fnicolas-maduro-memoria-y-cuenta%2F&text=Nicol%C3%A1s%20Maduro%20regresa%20a%20la%20AN%20para%20presentar%20su%20%22Memoria%20y%20Cuenta%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_158175" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Este 2021, el líder chavista Nicolás Maduro si presentará su memoria y cuenta correspondiente al 2020; ante la nueva Asamblea Nacional que tomó posición del Palacio Legislativo el pasado 5 de enero.</strong></p>
<p>Así lo aseguró Enrique Ramos, durante una entrevista en el canal de Estado VTV, quien es uno de los diputados electos por la bancada oficialista; puesto que Maduro desde 2016, ha incumplido con lo establecido en la Constitución de que ese acto se debe realizar en el Parlamento.</p>
<p>En cambio, <strong>desde ese año Nicolás Maduro procedía a presentar su memoria y cuenta ante el Tribunal Supremo de Justicia; que por su acciones éstos años, responde a sus intereses.</strong></p>
<p>“Un día histórico para la patria. Vuelve nuestro presidente a la institución, una de las más importantes para la democracia, como lo es el Poder Legislativo. Vamos a hacer valer nuestra Constitución, que reza que el presidente debe acudir en los 10 días siguientes a la instalación de la Asamblea Nacional a dar el mensaje en los aspectos económico, social, político y administrativo”, agregó.</p>
<p>Al tiempo, afirmó que tienen todo dispuesto para que se escriba un capítulo «importantísimo para República, para la patria; puesto que no solo recuperaremos la Asamblea, sino que ya estamos en ejercicio para hacer valer nuestra Constitución».</p>
<h2>Maduro presentará Memoria y Cuenta 2020</h2>
<p>Como ésta antesala del diputado,<strong> se conoció que hoy a las 5:00 p.m. Maduro ofrecerá el mensaje anual a la nación, durante el cual esperan presente su memoria y cuenta</strong>; y siga responsabilizando a la Asamblea Nacional electa en 2015, de la «caída de Venezuela en una profunda crisis».</p>
<p>En este sentido, vale recordar que en días recientes expresó que“arrancó esta locura a partir del 2016 para asfixiar las cuentas públicas y los ingresos nacionales; para destruir a Petróleos de Venezuela. Una verdadera locura que nos llevó al punto que ustedes conocen y que me tocará presentar en la Memoria y Cuenta pronto”.</p>
<p>Asimismo, declaró hace pocos días, que crearon «puentes de diálogo», pero al tiempo planteó una duda en relación a; ¿Cuántos intentos de satanizar a los líderes de oposición que tuvieron la valentía de dar ese paso?.</p>
<p>Todo ello, respecto a los diputados de la «minoría opositora» que decidieron participar en las elecciones de diciembre 2020; a quienes les indicó que «es el camino correcto, en la búsqueda de diálogo, de acuerdo y soluciones”.</p>
<p>Con información: ACN/VTV/El Nacional/Foto: Cortesía</p>
<p><strong>Lee también: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/murio-diputada-bolivia-suarez-covid-19/" target="_blank" rel="noopener noreferrer">Murió diputada Bolivia Suarez a causa del covid-19</a></strong></p>
<p><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1610563982898000&amp;usg=AFQjCNGEnurbYxr-3ONr59cdMxl5TpGXJw">NoticiasACN</a></em></p>
<div class="yj6qo"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_158175&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/nicolas-maduro-memoria-y-cuenta\/&quot;,&quot;postId&quot;:158175,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			
													<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/5-de-enero/" rel="tag">5 de enero</a><a href="https://www.acn.com.ve/tag/6-de-diciembre/" rel="tag">6 de diciembre</a><a href="https://www.acn.com.ve/tag/asamblea-nacional/" rel="tag">Asamblea Nacional</a><a href="https://www.acn.com.ve/tag/asamblea-nacional-electa-en-2015/" rel="tag">asamblea nacional electa en 2015</a><a href="https://www.acn.com.ve/tag/asamblea-oficialista/" rel="tag">asamblea oficialista</a><a href="https://www.acn.com.ve/tag/elecciones-parlamentarias/" rel="tag">elecciones parlamentarias</a><a href="https://www.acn.com.ve/tag/memoria-y-cuenta/" rel="tag">memoria y cuenta</a><a href="https://www.acn.com.ve/tag/mensaje-anual-a-la-nacion/" rel="tag">mensaje anual a la nación</a><a href="https://www.acn.com.ve/tag/nicolas-maduro/" rel="tag">Nicolás Maduro</a><a href="https://www.acn.com.ve/tag/noticias-de-politica/" rel="tag">Noticias de política</a><a href="https://www.acn.com.ve/tag/noticias-de-venezuela/" rel="tag">Noticias de Venezuela</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="https://www.acn.com.ve/tag/oposicion-minoritaria/" rel="tag">oposición minoritaria</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/728x90/728x90.jpg" alt="Auto Europe Car Rental" /></a>
</center>	
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
						  
<!-- Composite Start -->
<div id="M569270ScriptRootC885522">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.885522.js" async></script>
<!-- Composite End -->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/rusia-respaldo-nueva-an-venezuela/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Rusia ofrece respaldo a la nueva AN de Venezuela</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/12/logo-acn.navidad.jpg"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/12/logo-acn.navidad.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/no-habra-inmunidad-covid/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Inmunidad-OMS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>No habrá inmunidad al Covid-19 en 2021 advierte OMS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/usuarios-movistar-reclaman-nuevo-aumento-planes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Usuarios de Movistar reclaman" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Usuarios de Movistar reclaman" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Usuarios-de-Movistar-reclaman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Usuarios de Movistar reclaman nuevo aumento en planes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/nominados-premios-nuestro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nominados a premios Lo Nuestro 2021" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nominados a premios Lo Nuestro 2021" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Nominados-a-premios-Lo-Nuestro-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Estos son los nominados a premios Lo Nuestro 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Rusia ofrece respaldo a la nueva AN de Venezuela</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 días ago</span> <p>on</p> <span class="mvp-post-date">6 enero, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/vmolina/" title="Entradas de María Verónica Molina" rel="author">María Verónica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1411" height="830" src="https://www.acn.com.ve/wp-content/uploads/2021/01/RUSIA-respalda-nueva-an-foto-cnn-vtv.jpg" class="attachment- size- wp-post-image" alt="rusia respalda nueva asamblea nacional- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/RUSIA-respalda-nueva-an-foto-cnn-vtv.jpg 1411w, https://www.acn.com.ve/wp-content/uploads/2021/01/RUSIA-respalda-nueva-an-foto-cnn-vtv-300x176.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/01/RUSIA-respalda-nueva-an-foto-cnn-vtv-1024x602.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/01/RUSIA-respalda-nueva-an-foto-cnn-vtv-768x452.jpg 768w" sizes="(max-width: 1411px) 100vw, 1411px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Cortesía/VTV/CNN</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/rusia-respaldo-nueva-an-venezuela/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela&url=https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F&title=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F&title=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Frusia-respaldo-nueva-an-venezuela%2F&text=Rusia%20ofrece%20respaldo%20a%20la%20nueva%20AN%20de%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_157567" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Luego de la instalación de la nueva Asamblea Nacional (AN) y de la extensión del parlamento opositor en Venezuela, el gobierno de Rusia expresó su respaldo a la mayoría chavista.</strong></p>
<p>Asimismo, detalló que está dispuesta a cooperar estrechamente con la nueva Asamblea Nacional y a fortalecer las relaciones estratégicas entre ambos países.</p>
<p>De acuerdo al portavoz del Ministerio de Exteriores ruso, Maria Zajarova «confirmamos nuestra decisión de cooperar estrechamente con Venezuela, su pueblo y las autoridades legítimas. Continuaremos fortaleciendo las relaciones de asociación estratégica que se desarrollan establemente en muchas direcciones de interés mutuo».</p>
<p>En este sentido agregó, que es de vital importancia reafirmar los contactos interparlamentarios desde la Asamblea Federal de Rusia y la reciente venezolana.</p>
<h2>Respaldo de Rusia a la nueva AN</h2>
<p>A partir de este momento, Zajarova aseguró que con ésta «nueva dirección de la Asamblea Nacional, buscan iniciar un amplio proceso de diálogo; que incluya a todas las fuerzas políticas del país y a los no representadas en el Parlamento».</p>
<p>Por su parte, la portavoz de Exteriores de Rusia condenó «los intentos de desestabilizar la situación en el país promovidos por fuerzas radicales»; las cuales tildó como «un gesto de desesperación».</p>
<p>Sobre ello agregó de manera contundente que «aquellos que intentan hundir al país en el caos por medio de ataques terroristas y derramamiento de sangre; obstaculizan las soluciones dialogadas a la crisis, al apostar por una escisión cada vez más profunda de la sociedad venezolana».</p>
<p>En este contexto <strong>cabe destacar, que Rusia expresó su respaldo a la nueva AN, el mimo día que la Unión Europea expresó el apoyo al liderazgo del opositor, Juan Guaidó.</strong></p>
<p>Basado en la historia de la llamada revolución bolivariana iniciada en 1999 por el expresidente Hugo Chávez, el oficialismo retomó este 2021 en el control del Parlamento; con el nombramiento del exministro de Información Jorge Rodríguez, como presidente del poder legislativo.</p>
<p>Con información: ACN/EFE/DW/Foto: Cortesía/VTV/CNN</p>
<p><strong>Lee también: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/venezuela-rusia-consolidan-relaciones/" target="_blank" rel="noopener noreferrer">Maduro habló con Putin sobre pandemia y Opep+</a></strong></p>
<p><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1610024989607000&amp;usg=AFQjCNFARPGgSihdXKY5b1BW-RHaAKSfCA">NoticiasACN</a></em></p>
<div class="yj6qo"></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_157567&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/rusia-respaldo-nueva-an-venezuela\/&quot;,&quot;postId&quot;:157567,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/rusia-respaldo-nueva-an-venezuela/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-14" class="mvp-side-widget widget_text">			<div class="textwidget"><div class="a-single a-3"><a href="https://gruassalvatierra.com/" target="_blank" rel="noopener noreferrer"><img alt="Gruas en Caracas" src="https://www.acn.com.ve/wp-content/uploads/2020/12/aviso-300x250-3-1.gif"></a></div>
</div>
		</section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="custom_html-33" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M569270ScriptRootC996376">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.996376.js" async></script>
<!-- Composite End --></div></section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg" class="image wp-image-147071  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/aviso-repuestos-octubre.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="media_image-10" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-300x300.jpg" class="image wp-image-147072  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/ferreteria-2-3.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/3279'></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/educadora-carabobena-con-15-vigilante/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maestra vigilante" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maestra vigilante" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/VideoCapture_20210112-180859-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 hora ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Educadora carabobeña con 15 años de servicio se dedica también a ser vigilante</h2>
															<p>CompartirUna educadora de Carabobo se dedica a la labor de vigilante en una empresa privada ya que el salario que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/reinician-jornadas-desinfeccion-contra-covid-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jornadas de desinfección en Naguanagua" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jornadas de desinfección en Naguanagua" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/06-01-21-JORNADA-ESPECIAL-DE-DESINFECCIÓN-EN-MAÑONGO-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Reinician plan de desinfección contra el covid-19 en Naguanagua</h2>
															<p>CompartirEn el marco de la primera semana de cuarentena radical del programa 7+7, se dio inicio a las jornadas de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/terminal-pasajeros-valencia-habilito-rutas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Terminal de valencia habilitó rutas - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Terminal de valencia habilitó rutas - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/terminal-pasajeros-valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Terminal de Pasajeros de Valencia habilitó todas sus rutas</h2>
															<p>CompartirEste lunes 11 de enero el Terminal de Pasajeros de Valencia habilitó todas sus rutas hacia todos los destinos del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/maestra-ayudo-abortar-menor-violada-dan-casa-carcel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Maestra ayudó a abortar a una menor" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Maestra ayudó a abortar a una menor" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Maestra-ayudó-a-abortar-a-una-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Maestra ayudó a abortar a una menor violada y le dan casa por cárcel</h2>
															<p>CompartirMaestra ayudó a abortar a una menor violada en Mérida le otorgaron casa por cárcel. La medida se dictó mientras sigue...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/madre-con-su-hijita-en-brazos-se-arroja-de-azotea-de-edificio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Madre con su hijita en brazos se arroja de azotea de edificio</h2>
															<p>CompartirEdificio de 12 pisos en el corazón de Manhattan Una madre residente de Nueva York; se arroja de la azotea...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/asesinado-joven-para-robarle-60-dolares/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinado por 60 dólares - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-300x180.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-1024x614.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-768x461.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-590x354.jpg 590w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinado por 60 dólares - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asesinan a joven para robarle 60 dólares</h2>
															<p>CompartirDe un disparo en el pecho asesinaron a Miguel Alejandro Martínez, de 21 años, para robarle un celular y 60...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/desmantelada-banda-los-quinteros-del-norte/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-400x240.png" class="mvp-reg-img wp-post-image" alt="Desmantelada banda los Quinteros del Norte - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-80x80.png" class="mvp-mob-img wp-post-image" alt="Desmantelada banda los Quinteros del Norte - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Los-Quintero-del-Norte-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PoliCarabobo desmanteló la banda Los Quinteros del Norte</h2>
															<p>CompartirQuedó desmantelada la banda delictiva  “Los Quinteros del Norte”, integrada por 7 personas entre ellos tres adolescentes, tras un operativo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/mato-a-su-hijastra-tachira/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mató a su hijastra y luego se suicidó en Táchira- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mató a su hijastra y luego se suicidó en Táchira- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/hombre-mató-a-su-hijastra-foto-prensa-del-táchira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mató a su hijastra y luego se suicidó en Táchira</h2>
															<p>CompartirUn hombre mató a su hijastra de 14 años y luego se suicidó en el municipio Ureña del estado Táchira,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/madre-con-su-hijita-en-brazos-se-arroja-de-azotea-de-edificio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/madre-suicida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Madre con su hijita en brazos se arroja de azotea de edificio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/trump-declaro-emergencia-washington-d-c/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trump declaró emergencia en Washington D.C. - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trump declaró emergencia en Washington D.C. - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/capitolio-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trump declara emergencia en Washington D.C. para investidura de Biden</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/danry-vasquez-reforzara-magallanes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Danry Vásquez reforzará a Magallanes - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Danry Vásquez reforzará a Magallanes - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/Danry-Vásquez-reforzará-a-Magallanes-noticiasACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">13 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Magallanes y Caribes adicionan a los mejores bates de la Liga</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/asesinado-joven-para-robarle-60-dolares/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinado por 60 dólares - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-300x180.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-1024x614.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-768x461.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-590x354.jpg 590w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinado por 60 dólares - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2021/01/sucesos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">10 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan a joven para robarle 60 dólares</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "54c664f92a", post_id : 158175 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.acn.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3raYUAAAAAOk5dPwLmmbFH4u3g3vV9O1xM4th&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld3raYUAAAAAOk5dPwLmmbFH4u3g3vV9O1xM4th","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>