<!DOCTYPE html><html lang="es"><head><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
	<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-5X2PHK9C0R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5X2PHK9C0R');
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NDg1MQ=="/>
<script async="" custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="linkatomic-verify-code" content="5136cf5af89d633d58fafc4379c36c6b"/>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6622305925836088" crossorigin="anonymous"></script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 382158;
var ezdomain = 'acn.com.ve';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":382158,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"5524d3f9-87bb-4b23-71b7-ad0ee4fcb25d","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":150342,"response_time_orig":6,"serverid":"184.72.155.89:12945","state":"VA","t_epoch":1668306800,"template_id":120,"time_on_site_visit":0,"url":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/","user_id":0,"word_count":1217,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_382158=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["5524d3f9-87bb-4b23-71b7-ad0ee4fcb25d", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head><body class="post-template-default single single-post postid-243921 single-format-standard"><center>
<div style="text-align:center;" id="96545-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=96545&amp;formatId=31"></script></div>
</center>

<script async="" custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="p:domain_verify" content="35723ea220a938feb6a7c9d276576342"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ=="/>
<meta charset="UTF-8"/>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php"/>
<meta property="og:type" content="article"/>
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg"/>
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg"/>
	<meta property="og:url" content="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"/>
<meta property="og:title" content="Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira"/>
<meta property="og:description" content="CompartirLa cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira, justo cuando ambas coinciden en el lanzamiento de nuevos sencillos. De acuerdo con el diario Clarín, una tiktoker habría hablado con Thalia y sus palabras fueron en contra la ex de Gerard Piqué. “La canción me parece […]"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"/>
<meta name="twitter:title" content="Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira"/>
<meta name="twitter:description" content="CompartirLa cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira, justo cuando ambas coinciden en el lanzamiento de nuevos sencillos. De acuerdo con el diario Clarín, una tiktoker habría hablado con Thalia y sus palabras fueron en contra la ex de Gerard Piqué. “La canción me parece […]"/>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}		</style>
		<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira</title>
	<meta name="description" content="La cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira."/>
	<link rel="canonical" href="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira"/>
	<meta property="og:description" content="La cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira."/>
	<meta property="og:url" content="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"/>
	<meta property="og:site_name" content="ACN"/>
	<meta property="article:publisher" content="https://www.facebook.com/agenciacn"/>
	<meta property="article:published_time" content="2022-11-12T23:18:19+00:00"/>
	<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg"/>
	<meta property="og:image:width" content="768"/>
	<meta property="og:image:height" content="435"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Alejandra Coronel"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@agenciacn"/>
	<meta name="twitter:site" content="@agenciacn"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="Alejandra Coronel"/>
	<meta name="twitter:label2" content="Tiempo estimado de lectura"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#article","isPartOf":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"},"author":{"name":"Alejandra Coronel","@id":"https://www.acn.com.ve/#/schema/person/a6df7de09cbc0a3ddc3bcc7788788b47"},"headline":"Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira","datePublished":"2022-11-12T23:18:19+00:00","dateModified":"2022-11-12T23:18:19+00:00","mainEntityOfPage":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"},"wordCount":360,"publisher":{"@id":"https://www.acn.com.ve/#organization"},"image":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#primaryimage"},"thumbnailUrl":"https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg","keywords":["ACN","Agenciacn","Espectaculos","Noticias de espectaculos","Noticias de Venezuela","NoticiasACN","shakira","Thalía","Thalia desmiente ataque a Shakira","Thalia se pronunció sobre supuesto ataque a Shakira","Thalia y Shakira","Venezuela"],"articleSection":["Espectáculos"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/","url":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/","name":"Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#primaryimage"},"image":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#primaryimage"},"thumbnailUrl":"https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg","datePublished":"2022-11-12T23:18:19+00:00","dateModified":"2022-11-12T23:18:19+00:00","description":"La cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira.","breadcrumb":{"@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg","contentUrl":"https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg","width":768,"height":435,"caption":"Foto: Cortesía"},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/thalia-supuesto-ataque-shakira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.acn.com.ve/"},{"@type":"ListItem","position":2,"name":"Espectáculos","item":"https://www.acn.com.ve/espectaculos/"},{"@type":"ListItem","position":3,"name":"Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira"}]},{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","description":"Noticias de Carabobo","publisher":{"@id":"https://www.acn.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.acn.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.acn.com.ve/#organization","name":"Agencia Carabobeña de Noticias","url":"https://www.acn.com.ve/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.acn.com.ve/#/schema/logo/image/","url":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","contentUrl":"https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png","width":290,"height":80,"caption":"Agencia Carabobeña de Noticias"},"image":{"@id":"https://www.acn.com.ve/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/_agenciacn/","https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA","https://www.facebook.com/agenciacn","https://twitter.com/agenciacn"]},{"@type":"Person","@id":"https://www.acn.com.ve/#/schema/person/a6df7de09cbc0a3ddc3bcc7788788b47","name":"Alejandra Coronel","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.acn.com.ve/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=96&d=mm&r=g","caption":"Alejandra Coronel"},"url":"https://www.acn.com.ve/author/acoronel/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="ACN » Feed" href="https://www.acn.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="ACN » Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-108885893-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async=""></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=9647e6fd01e0eec7f32a656cadfc74f5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=9647e6fd01e0eec7f32a656cadfc74f5" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-custom-style-css" href="https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=9647e6fd01e0eec7f32a656cadfc74f5" type="text/css" media="all"/>
<style id="mvp-custom-style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="mvp-reset-css" href="https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=9647e6fd01e0eec7f32a656cadfc74f5" type="text/css" media="all"/>
<link rel="stylesheet" id="fontawesome-css" href="https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=9647e6fd01e0eec7f32a656cadfc74f5" type="text/css" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all"/>
<link rel="stylesheet" id="mvp-media-queries-css" href="https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=9647e6fd01e0eec7f32a656cadfc74f5" type="text/css" media="all"/>
<link rel="stylesheet" id="newsletter-css" href="https://www.acn.com.ve/wp-content/plugins/newsletter/style.css?ver=7.5.3" type="text/css" media="all"/>
<link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43" type="text/css" media="all"/>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0" id="monsterinsights-frontend-script-js"></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id="monsterinsights-frontend-script-js-extra">/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.acn.com.ve","hash_tracking":"false","ua":"UA-108885893-1","v4_id":"G-5X2PHK9C0R"};/* ]]> */
</script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<link rel="https://api.w.org/" href="https://www.acn.com.ve/wp-json/"/><link rel="alternate" type="application/json" href="https://www.acn.com.ve/wp-json/wp/v2/posts/243921"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml"/> 

<link rel="shortlink" href="https://www.acn.com.ve/?p=243921"/>
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F&amp;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.acn.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9279482-59da-47e7-8ae7-3480b2f70e4a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Agencia Carabobeña de Noticias";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por tu suscripción!";
oneSignal_options['path'] = "https://www.acn.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle nuestras noticias de forma automática";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notificación de Ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las Notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Acepto";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, Gracias";
oneSignal_options['promptOptions']['siteName'] = "acn.com.ve";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/amp/"/><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png"/>
<script type="text/javascript" async="true">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>



	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-169438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Buscar" onfocus="if (this.value == &#34;Buscar&#34;) { this.value = &#34;&#34;; }" onblur="if (this.value == &#34;&#34;) { this.value = &#34;Buscar&#34;; }"/>
	<input type="hidden" id="searchsubmit" value="Buscar"/>
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads> 
<amp-ad layout="fixed" width="728" height="90" type="adsense" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1624954544">
</amp-ad>
<amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="technologicalunion.acn.com.ve" data-widget="1130491" data-container="M709132ScriptRootC1130491"> </amp-embed>
			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope="" itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169438"><a href="https://www.acn.com.ve/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &amp; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope="" itemtype="http://schema.org/NewsArticle">
			<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/espectaculos/"><span class="mvp-post-cat left">Espectáculos</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Esto fue lo que dijo Thalia sobre un supuesto ataque a Shakira</h1>
						<center>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2841421728900516" data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt="" src="https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=46&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/1775151d924bbbd58b1369001b15a981?s=92&amp;d=mm&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy"/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-12">12 noviembre, 2022</time></span>
										<meta itemprop="dateModified" content="2022-11-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/acoronel/" title="Entradas de Alejandra Coronel" rel="author">Alejandra Coronel</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
												<img width="768" height="435" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg" class="attachment- size- wp-post-image" alt="Supuesto ataque de Thalia a Shakira-acn" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira-300x170.jpg 300w" sizes="(max-width: 768px) 100vw, 768px"/>																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2022/11/Thalia-y-Shakira.jpg"/>
												<meta itemprop="width" content="768"/>
												<meta itemprop="height" content="435"/>
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: Cortesía</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left" relative"="">
																																							<div id="mvp-content-main" class="left relative">
														<div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-sss-href="https://www.acn.com.ve/thalia-supuesto-ataque-shakira/" data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_title" style="font-weight:bold">Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&amp;text=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira&amp;url=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F&amp;text=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F&amp;title=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement(&#39;script&#39; );e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39; );e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39; );e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"></path></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F&amp;title=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira&amp;caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=Esto%20fue%20lo%20que%20dijo%20Thalia%20sobre%20un%20supuesto%20ataque%20a%20Shakira&amp;body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fthalia-supuesto-ataque-shakira%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><p><strong>La cantante y actriz mexicana Thalia, rompió el silencio sobre un supuesto ataque contra la artista colombiana Shakira, justo cuando ambas coinciden en el lanzamiento de nuevos sencillos.</strong></p>
<p>De acuerdo con el diario Clarín, una tiktoker habría hablado con Thalia y sus palabras fueron en contra la ex de Gerard Piqué.</p>
<p>“La canción me parece patética y Shakira una mujer dramática. Pienso que si ese hombre la dejó fue porque ya no la quiere. Ella debería considerarse y no tratar de dar lástima con ese tipo de canciones dedicadas a un hombre que ya no la quiere”, según dijo la esposa de Tommy Mottola.</p>
<p>Ante las especulaciones, la mexicana rompió el silencio a través de un comunicado emitido por su agencia de representación:</p>
<p>“Acoustyle Communications, agencia de relaciones públicas, quiere mediante este comunicado desmentir formalmente información de ciertos medios de comunicación a nivel internacional; debido a que está replicando sobre la base de unas supuestas declaraciones hechas por nuestra clienta, la Sra. Thalia Sodi, en referencia a la cantante colombiana Shakira en un apoyo de transmisión en vivo”, refiere el comunicado.</p>
<h2>Thalia desmiente un ataque a Shakira</h2>
<p>Así mismo, indica que “Confirmamos que nuestro cliente no ha transmitido en vivo por la plataforma desde el 22 de febrero; y mucho menos ha dado declaraciones de connotación negativa a la intérprete colombiana, con quien mantiene una amistad desde hace años”.</p>
<p>Por último, señala “Thalia siempre se ha caracterizado por ser una persona con mucha luz positiva. Estas declaraciones no concuerdan con su forma de ser. Esta desinformación proviene de un canal de YouTube que utilizó este medio para difundir un rumor totalmente falso y sin fundamento alguno; del que lamentablemente algunos medios han hecho eco. Esperamos que todos ustedes quieran repetir esta información, para rectificarla”.</p>
<p>Con información: ACN/El Clarín</p>
<p>No deje de leer:</p>
<p class="mvp-post-title left entry-title"><a href="https://www.acn.com.ve/jorge-celedon-expo-valencia-2022/"><strong>Jorge Celedón puso a bailar a los asistentes de la Expo Valencia 2022</strong></a></p>
<p><strong><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1668364134414000&amp;usg=AOvVaw2q7ez_GzN-UyBfJxwnfxHv">NoticiasACN</a></em></strong></p>
	
<!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async=""></script>
<!-- Composite End -->
																			   
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="vellaroma"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/agenciacn/" rel="tag">Agenciacn</a><a href="https://www.acn.com.ve/tag/espectaculos/" rel="tag">Espectaculos</a><a href="https://www.acn.com.ve/tag/noticias-de-espectaculos/" rel="tag">Noticias de espectaculos</a><a href="https://www.acn.com.ve/tag/noticias-de-venezuela/" rel="tag">Noticias de Venezuela</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="https://www.acn.com.ve/tag/shakira/" rel="tag">shakira</a><a href="https://www.acn.com.ve/tag/thalia/" rel="tag">Thalía</a><a href="https://www.acn.com.ve/tag/thalia-desmiente-ataque-a-shakira/" rel="tag">Thalia desmiente ataque a Shakira</a><a href="https://www.acn.com.ve/tag/thalia-se-pronuncio-sobre-supuesto-ataque-a-shakira/" rel="tag">Thalia se pronunció sobre supuesto ataque a Shakira</a><a href="https://www.acn.com.ve/tag/thalia-y-shakira/" rel="tag">Thalia y Shakira</a><a href="https://www.acn.com.ve/tag/venezuela/" rel="tag">Venezuela</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/gusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#39;t Miss</span>
																						<p>Gusi presenta su nuevo y tan esperado álbum de estudio “24/7”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png" />
																	<meta itemprop="url" content="http://www.acn.com.ve/wp-content/uploads/2020/11/logo-acn-footer-1.png"/>
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN"/>
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/autobus-cayo-canal-rio-nilo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Autobús cayó en el río Nilo-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Autobús cayó en el río Nilo-acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-Rio-Nilo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Al menos 21 muertos al caer autobús en el río Nilo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/daniel-dhers-avanza-finales-del-mundial-bmx-freestyle/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Daniel Dhers Mundial de BMX" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Daniel Dhers Mundial de BMX" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Daniel-Dhers-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Daniel Dhers avanza a las finales del Mundial de BMX Freestyle</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/gusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gusi 247" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gusi 247" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247.jpg 600w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gusi presenta su nuevo y tan esperado álbum de estudio “24/7”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/espectaculos/"><span class="mvp-post-cat left">Espectáculos</span></a></h3>
												<h1 class="mvp-post-title left">Gusi presenta su nuevo y tan esperado álbum de estudio “24/7”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt="" src="https://secure.gravatar.com/avatar/324148e0fe0e5a37eba1c9a8b455b137?s=46&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/324148e0fe0e5a37eba1c9a8b455b137?s=92&amp;d=mm&amp;r=g 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy"/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas ago</span> <p>on</p> <span class="mvp-post-date">12 noviembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/gsuniaga/" title="Entradas de Gabriela Suniaga" rel="author">Gabriela Suniaga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="600" height="600" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247.jpg" class="attachment- size- wp-post-image" alt="Gusi 247" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247.jpg 600w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2022/11/Gusi-247-80x80.jpg 80w" sizes="(max-width: 600px) 100vw, 600px"/>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" data-heateor-sss-href="https://www.acn.com.ve/gusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7/" data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_title" style="font-weight:bold">Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?via=AgenciaCN&amp;text=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D&amp;url=https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/_agenciacn" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F&amp;text=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F&amp;title=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement(&#39;script&#39; );e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39; );e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39; );e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"></path></svg></span></a><a class="heateor_sss_button_tumblr" href="https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F&amp;title=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D&amp;caption=" title="Tumblr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg aheateor_sss_s__default heateor_sss_s_tumblr" style="background-color:#29435d;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M20.775 21.962c-.37.177-1.08.33-1.61.345-1.598.043-1.907-1.122-1.92-1.968v-6.217h4.007V11.1H17.26V6.02h-2.925s-.132.044-.144.15c-.17 1.556-.895 4.287-3.923 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.994 5.33 1.467-.025 3.096-.64 3.456-1.17l-.96-2.846z"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&amp;view=cm&amp;fs=1&amp;tf=1&amp;su=Gusi%20presenta%20su%20nuevo%20y%20tan%20esperado%20%C3%A1lbum%20de%20estudio%20%E2%80%9C24%2F7%E2%80%9D&amp;body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fgusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><p>Tras el éxito imparable de “Te Robaré” junto a Nacho y la acogida del público a “Rompecabezas”, Gusi presenta “24/7”, su esperado álbum de estudio.</p>
<p>Este trabajo discográfico -está compuesto por 10 temas y tiene ritmos del Caribe colombiano, fusionados con el Caribe en general:</p>
<p>Merengue, konpa dirèk (sonoridad originaria de Haití) y vallenato; una propuesta alineada con el pop actual y toques del género urbano, manteniendo la localidad que siempre ha caracterizado a Gusi.</p>
<p>La composición de las 10 canciones que contiene “24/7”, Gusi las realizó en los últimos 2 años pensando en distintas circunstancias del amor:</p>
<p>Verdaderas declaraciones y sus hermosos sentimientos hacia su esposa e hijas.</p>
<p>Por supuesto no faltó el infaltable desamor.</p>
<p>“Este álbum, sin duda alguna, me trae 24/7, todos los días de la semana, muchas alegrías… Mi música se puede escuchar en cualquier momento, es muy dedicable».</p>
<h2>Junto al álbum, Gusi estrena el sencillo que le dio el nombre: “24/7”, una canción llena de esperanza perfecta para dedicar</h2>
<p>«Cuando hay un corazón roto que decide volver a creer en esa fuerza natural que tiene el ser humano para comunicarse: el amor».</p>
<p>El promocional fue filmado en las calles de la imponente Nueva York bajo la dirección de Sergio De Ávila y Jerome Lehoucq, mientras que la producción estuvo a cargo de “Turbo” .</p>
<p>Como anécdota, Gusi relata que durante su visita de una semana a “La Gran Manzana”, todos los días llovió, a excepción del día que tenían proyectado para el rodaje del clip, que estuvo soleado; una señal divina que aprovecharon al máximo.</p>
<p>Además, mientras iban grabando por las calles de la Capital del Mundo con “24/7” a todo volumen, muchos curiosos se acercaron para pedirle fotos al equipo e incluso bailar con ellos.</p>
<p>Nota de prensa</p>
<p>No dejes de leer</p>
<p><a href="https://www.acn.com.ve/miss-venezuela-2022-conoce-los-detalles/">Menos de una semana para el Miss Venezuela 2022, conoce los detalles</a></p>
<div class="gmail_default"><em>Infórmate al instante, únete a nuestro canal de <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1668363663288000&amp;usg=AOvVaw39_kmHiTCGpp2ayCYjqDRQ">Telegram NoticiasACN</a></em><a href="https://t.me/NoticiasACN" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1668363663288000&amp;usg=AOvVaw39_kmHiTCGpp2ayCYjqDRQ">    </a></div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/gusi-presenta-su-nuevo-y-tan-esperado-album-de-estudio-24-7/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="newsletterwidget-4" class="mvp-side-widget widget_newsletterwidget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Suscríbete a nuestro boletín</span></h4></div><div class="tnp tnp-widget"><form method="post" action="https://www.acn.com.ve/?na=s">

<input type="hidden" name="nr" value="widget"/><input type="hidden" name="nlang" value=""/><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""/></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required=""/></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required="" class="tnp-privacy"/> Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse"/>
</div>
</form>
</div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://multimaxstore.com/" target="_blank" rel="noopener"><img src="https://www.acn.com.ve/wp-content/uploads/2022/10/300-X-250-Multimax-Store.png" alt="Multimax Store"/></a>
</center></div></section><section id="custom_html-46" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async=""></script></div></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="block-5" class="mvp-side-widget widget_block"><div id="96545-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=96545&amp;formatId=2"></script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/nacio-bebe-inauguracion-expo-valencia-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bebé nació en Expo Valencia" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bebé nació en Expo Valencia" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Bebe-Expo-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">8 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nace bebé durante inauguración de la Expo Valencia 2022</h2>
															<p>CompartirUn bebé nació este viernes 11 de noviembre en plena inauguración de la Expo Valencia 2022, evento que se realiza...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/alcalde-fuenmayor-inauguro-expovalencia-2022/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Inaugurada Expo Valencia 2022 - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-1000x600.jpeg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Inaugurada Expo Valencia 2022 - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-11-at-10.56.14-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">20 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alcalde Fuenmayor inauguró ExpoValencia 2022</h2>
															<p>CompartirEl alcalde de Valencia, Julio Fuenmayor, inauguró este viernes, la Expo Valencia 2022, el evento comercial más importante del centro...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/expo-valencia-2022-variada-agenda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Expo Valencia con variada agenda - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Expo Valencia con variada agenda - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2022/11/Expo-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2022/11/Expo.jpg 800w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Agenda de este viernes de Expo Valencia 2022 (+galería y vídeo)</h2>
															<p>CompartirLa Expo Valencia con variada agenda, cuando suba el telón este viernes 11 de noviembre, donde sus promotores, encabezados por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2841421728900516" data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-40" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M709132ScriptRootC1130491"></div>
<script src="https://jsc.mgid.com/t/e/technologicalunion.acn.com.ve.1130491.js" async=""></script>
<!-- Composite End --></div></section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/muere-hombre-tras-quedar-sepultado-por-deslizamiento-de-tierra-en-trujillo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="murió hombre por alud en Trujillo" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="murió hombre por alud en Trujillo" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Lluvias-en-Trujillo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Muere hombre tras quedar sepultado por deslizamiento de tierra en Trujillo</h2>
															<p>CompartirUn hombre de 64 años de edad murió tras ser sepultado por un alud de tierra, como consecuencia de las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/accidente-carretera-moron-tucacas-fallecido/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Accidente en carretera Morón Tucacas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Accidente en carretera Morón Tucacas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Accidente en carretera Morón-Tucacas deja un fallecido y cinco heridos</h2>
															<p>CompartirUn accidente de tránsito registrado la noche de este viernes en la carretera Morón-Tucacas, dejo un fallecido y cinco heridos....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/detienen-colombiano-uniformes-escolares-estado-venezolano/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="uniformes escolares - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="uniformes escolares - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/cicpc-5-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detienen a colombiano con más de mil uniformes escolares pertenecientes al Estado venezolano</h2>
															<p>CompartirFuncionarios del Cicpc recuperaron mil 300 pares de zapatos escolares, 47 pantalones y 93 camisas escolares, pertenecientes al Estado venezolano,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/extradicion-miembros-tren-de-aragua-apresados/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="extradición Tren de Aragua - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="extradición Tren de Aragua - acn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-10-at-19.17.50-740x430-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Venezuela solicitó a Chile la extradición de dos miembros del Tren de Aragua apresados en ese país</h2>
															<p>CompartirLa justicia venezolana solicitó a Chile la extradición de Hernán David Landaeta Garlotti alias, “Satanás”, peligroso sicario de la banda...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/murio-hombre-derrumbe-placa-miranda/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Murió hombre por derrumbe en Miranda" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Murió hombre por derrumbe en Miranda" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Muerto-Miranda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Muere hombre tras derrumbe de una placa en Miranda</h2>
															<p>CompartirUn hombre murió tras ser aplastado por una placa que se derrumbó en una vivienda ubicada en el sector 23...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/seleccion-corea-del-sur-tiene-esperanzas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Selección de Corea del Sur - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-1000x600.jpeg 1000w, https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Selección de Corea del Sur - noticiacn" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Seleccion-de-Corea-del-Sur-noticiacn-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Grupo H: Corea del Sur tiene esperanza de romper mala racha (+ vídeo)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/accidente-carretera-moron-tucacas-fallecido/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Accidente en carretera Morón Tucacas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Accidente en carretera Morón Tucacas" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Accidente-en-Moron-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">7 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Accidente en carretera Morón-Tucacas deja un fallecido y cinco heridos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/12-y-13-de-noviembre-en-rajatabla-caracas-la-ultima-noche/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rajatabla La última noche" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rajatabla La última noche" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Rajatabla-La-ultima-noche-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">3 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>12 y 13 de noviembre en Rajatabla Caracas «La última noche»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/suspendido-el-concierto-con-nacho-y-guaco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Suspendido-Nacho-y-Guaco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Suspendido Nacho y Guaco" loading="lazy"/>										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2022/11/Suspendido-Nacho-y-Guaco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Suspendido Nacho y Guaco" loading="lazy" srcset="https://www.acn.com.ve/wp-content/uploads/2022/11/Suspendido-Nacho-y-Guaco-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2022/11/Suspendido-Nacho-y-Guaco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">4 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Suspendido «El concierto del año con Nacho y Guaco» en la terraza del CCCT</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2841421728900516" data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2"/></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-149619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149619"><a href="https://www.acn.com.ve/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-149620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149620"><a href="https://www.acn.com.ve/contacto/">Contáctanos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br/>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"/> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="mvp-custom-js"></script>
<script type="text/javascript" id="mvp-custom-js-after">

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="clickmag-js"></script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="retina-js"></script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="flexslider-js"></script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="infinitescroll-js"></script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" id="comment-reply-js"></script>
<script type="text/javascript" id="heateor_sss_sharing_js-js-before">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type="text/javascript" async="async" src="https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43" id="heateor_sss_sharing_js-js"></script>
<script type="text/javascript" async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=9647e6fd01e0eec7f32a656cadfc74f5" async="async" id="remote_sdk-js"></script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="acn_com_ve",_audins_did=382158;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.acn_com_ve,DomainId.382158" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script><script>(function(){var js = "window['__CF$cv$params']={r:'76941a2108f38250',m:'Qil0Hvyt1dSYmqg479cDAzwKkGFWjIeZzCgjDBUwNA8-1668306800-0-AVIyCOQUmnIiFnRrjqjHjbXCaLa76MdN2EIdv8xs1ctVMAXJ4DTpmMvLMPSyQPDW/s5DcJoT4E53P7c5q5Qj0sx71E2he5XzX4abJ0n8Fuf9iQCl1OJO9xq4YTgdLN+xAo7DLtgPJ7hWa9+npK1E5QfRj5Lp2+fiLctMMazr1YWfBs+3o7TIaQiLoM/7JnqkAwCVx0DZHumv6IRjPF3cZGdbuRENuhNT05PBA3hdGjgA93GVCkD4fbQWZj1rVNWJ2Q==',s:[0x1df719a435,0x69a6cffee2],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>