<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"TBlgv1ah9W20em", domain:"acn.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TBlgv1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-acncomve/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1000x600.jpeg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1000x600.jpeg" />
	<meta property="og:url" content="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/" />
<meta property="og:title" content="¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios" />
<meta property="og:description" content="CompartirExigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre, día en que  la Unesco celebra el Día Mundial de los Docentes. Maestros salen a la calle a protestar por mejores salarios y condiciones de trabajo para poder cumplir con la educación a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/">
<meta name="twitter:title" content="¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios">
<meta name="twitter:description" content="CompartirExigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre, día en que  la Unesco celebra el Día Mundial de los Docentes. Maestros salen a la calle a protestar por mejores salarios y condiciones de trabajo para poder cumplir con la educación a [&hellip;]">
<title>Docentes del país salen a protestar para exigir mejores salarios</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="xigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Docentes del país salen a protestar para exigir mejores salarios" />
<meta property="og:description" content="xigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre." />
<meta property="og:url" content="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Día Mundial de los Docentes." />
<meta property="article:tag" content="Docentes salen a protestar" />
<meta property="article:tag" content="federación venezolana de maestros" />
<meta property="article:tag" content="Maestros exigen mejores salarios" />
<meta property="article:tag" content="Maestros salen a las calles para protestar" />
<meta property="article:tag" content="Maestros salen a protestar" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-10-05T09:12:45-04:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="xigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre." />
<meta name="twitter:title" content="Docentes del país salen a protestar para exigir mejores salarios" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg","width":1080,"height":810,"caption":"Docentes salen a protestar - ACN"},{"@type":"WebPage","@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/#webpage","url":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/","inLanguage":"es","name":"Docentes del pa\u00eds salen a protestar para exigir mejores salarios","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/#primaryimage"},"datePublished":"2020-10-05T09:12:45-04:00","dateModified":"2020-10-05T09:12:45-04:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/4840519b6548cf0e2f9465153daf3e71"},"description":"xigiendo salarios y condiciones dignas, docentes y trabajadores del sector educaci\u00f3n salen a las calles a protestar este lunes 5 de octubre.","breadcrumb":{"@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/","url":"https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/","name":"\u00a1No hay clases! Docentes del pa\u00eds salen a protestar para exigir mejores salarios"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/4840519b6548cf0e2f9465153daf3e71","name":"Yardenis Pacheco","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=96&d=mm&r=g","caption":"Yardenis Pacheco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.acn.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=145890' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-145890 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>   
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="885522" data-container="M569270ScriptRootC885522" > </amp-ad>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="996376" data-container="M569270ScriptRootC996376" > </amp-ad>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="996383" data-container="M569270ScriptRootC996383" > </amp-ad>

			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">45 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-05">5 octubre, 2020</time></span>
										<meta itemprop="dateModified" content="2020-10-05"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/ypacheco/" title="Entradas de Yardenis Pacheco" rel="author">Yardenis Pacheco</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="810" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg" class="attachment- size- wp-post-image" alt="Docentes salen a protestar - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes.jpeg 1080w, https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-300x225.jpeg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1024x768.jpeg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-768x576.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/&amp;t=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios -&amp;url=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1000x600.jpeg&amp;description=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#f6c98583949c939582cb3457b899d69e978fd6959a97859385d7d6b299959398829385d692939ad68697355b85d685979a9398d697d6868499829385829784d686978497d6938e9f919f84d69b939c99849385d685979a97849f9985d0979b86cdb4b9b2afcbbfd69099839892d6829e9f85d69784829f959a93d69f988293849385829f9891d6979892d6829e9983919e82d69990d6859e97849f9891d69f82d6819f829ed68f9983d8d6b59e93959dd69f82d6998382ccd69e82828685ccd9d9818181d8979598d895999bd88093d99299959398829385db85979a9398db868499829385829784db938e9f919f84db85979a97849f9985d9">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/&amp;t=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios -&amp;url=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/10/Docentes-1000x600.jpeg&amp;description=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=¡No hay clases! Docentes del país salen a protestar para exigir mejores salarios https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#330c404651595650470ef1927d5c135b524a13505f524056401213775c50565d4756401357565f134352f09e401340525f565d13521343415c475640475241134352415213564b5a545a41135e56595c4156401340525f52415a5c4015525e4308717c776a0e7a13555c465d5713475b5a40135241475a505f56135a5d4756415640475a5d5413525d5713475b5c46545b47135c5513405b52415a5d54135a4713445a475b134a5c461d13705b565058135a47135c464709135b47474340091c1c4444441d52505d1d505c5e1d45561c575c50565d4756401e40525f565d1e43415c4756404752411e564b5a545a411e40525f52415a5c401c">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/docentes-salen-protestar-exigir-salarios/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios&url=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F&title=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F&title=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fdocentes-salen-protestar-exigir-salarios%2F&text=%C2%A1No%20hay%20clases%21%20Docentes%20del%20pa%C3%ADs%20salen%20a%20protestar%20para%20exigir%20mejores%20salarios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_145890" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Exigiendo salarios y condiciones dignas, docentes y trabajadores del sector educación salen a las calles a protestar este lunes 5 de octubre, día en que  la Unesco celebra el Día Mundial de los Docentes.</p>
<p>Maestros salen a la calle a protestar por mejores salarios y condiciones de trabajo para poder cumplir con la educación a distancia; modalidad que se está efectuando debido a la pandemia del covid-19.<br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2841421728900516" data-ad-slot="3345757330"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
La Federación Venezolana de Maestros y sus 27 sindicatos filiales reiteran que en el país no están dadas las condiciones para el regreso al año escolar, por lo que hoy lunes 5 de octubre los docentes se unen y salen a protestar en la que contarán con el apoyo de padres, representantes y demás gremios de la nación.</p>
<h3>Comunicado de la Federación Venezolana de Maestros</h3>
<p>Por otro lado, la Federación Venezolana de Maestros expresó a través de un comunicado, catalogaron de “irresponsable”; el llamado a regreso a clases llevado a cabo por el régimen de Nicolás Maduro.</p>
<p>“Los docentes catalogan de irresponsable el llamado al inicio del año escolar 2020-2021 de parte del Ministerio del Poder Popular para la Educación, y sus ya acostumbradas improvisaciones y desaciertos, en modalidades mixtas: a distancia, virtual, online, semipresencial en franca violación al derecho a la vida de estudiantes, educadores, padres y representantes “, manifestaron.</p>
<p>Además, agregaron que es impostergable la revisión de las clausulas económicas y sociales de la Convención Colectiva y actualizar la cobertura de los seguros HCM; y funerario a los precios de hoy en día, “los docentes estamos desprotegidos ante contingencias de salud o funeraria, no tenemos seguridad social. La Federación Venezolana de Maestros reitera la exigencia al Ejecutivo Nacional el equivalente a 600 dólares de salario “.</p>
<p>Asimismo, instaron a los educadores a “no participar en ningún tipo de actividad que amerite salir de sus hogares; y poner en riesgo sus vidas exponiéndola al contagio de COVID-19. El llamado a los docentes en cuarentena es no asistir a las escuelas u otros lugares donde les convoque el patrono “.</p>
<p>En tal sentido, los maestros hicieron un llamado a toda la sociedad civil venezolana, a los educadores, padres y representantes “a unirnos para exigir educación de calidad para nuestros hijos, para nuestros estudiantes, y calidad de vida para nuestros maestros”.</p>
<p>“En el marco del estado de derecho y siguiendo los indicadores internacionales para hacer respetar el derecho a una educación digna; de calidad para todos y salarios decentes para los profesionales de la educación”.</p>
<p>ACN/  La Patilla</p>
<p>No dejes de leer: <a href="https://www.acn.com.ve/protestas-escasez-gasolina-cojedes/"><strong>Protestas por escasez de gasolina se registraron en Cojedes</strong></a></p>
<p style="text-align: center;"><strong><em>Infórmate al instante únete a nuestro canal de Telegram <a href="https://t.me/NoticiasACN" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://t.me/NoticiasACN&amp;source=gmail&amp;ust=1601776219971000&amp;usg=AFQjCNG0jns2GJTNmZVJswYLJRsi006ipg">NoticiasACN</a></em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_145890&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/docentes-salen-protestar-exigir-salarios\/&quot;,&quot;postId&quot;:145890,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/dia-mundial-de-los-docentes/" rel="tag">Día Mundial de los Docentes.</a><a href="https://www.acn.com.ve/tag/docentes-salen-a-protestar/" rel="tag">Docentes salen a protestar</a><a href="https://www.acn.com.ve/tag/federacion-venezolana-de-maestros/" rel="tag">federación venezolana de maestros</a><a href="https://www.acn.com.ve/tag/maestros-exigen-mejores-salarios/" rel="tag">Maestros exigen mejores salarios</a><a href="https://www.acn.com.ve/tag/maestros-salen-a-las-calles-para-protestar/" rel="tag">Maestros salen a las calles para protestar</a><a href="https://www.acn.com.ve/tag/maestros-salen-a-protestar/" rel="tag">Maestros salen a protestar</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a></span>
														</div><!--mvp-post-tags-->
<center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/728x90/728x90.jpg" alt="Auto Europe Car Rental" /></a>
</center>	
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
						  
<!-- Composite Start -->
<div id="M569270ScriptRootC885522">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.885522.js" async></script>
<!-- Composite End -->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/esquema-7-7-plus/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Inicia semana de flexibilización bajo el modelo «7+7 Plus»</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/esquema-7-7-plus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Esquema 7+7 Plus - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Esquema 7+7 Plus - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inicia semana de flexibilización bajo el modelo «7+7 Plus»</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/asfaltadas-calles-centro-historico-valencia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asfaltadas calles del Centro Histórico de Valencia - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asfaltadas calles del Centro Histórico de Valencia - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Asfaltadas principales calles y avenidas del Centro Histórico de Valencia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/asesinados-hombres-naguanagua/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Asesinados hombres en Naguanagua - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Asesinados hombres en Naguanagua - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hallan a dos hombres sin vida dentro de un vehículo en Naguanagua</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">Inicia semana de flexibilización bajo el modelo «7+7 Plus»</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date">5 octubre, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/ypacheco/" title="Entradas de Yardenis Pacheco" rel="author">Yardenis Pacheco</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="400" src="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus.jpg" class="attachment- size- wp-post-image" alt="Esquema 7+7 Plus - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus.jpg 800w, https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-300x150.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/10/77-plus-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/esquema-7-7-plus/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB&url=https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F&title=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F&title=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fesquema-7-7-plus%2F&text=Inicia%20semana%20de%20flexibilizaci%C3%B3n%20bajo%20el%20modelo%20%C2%AB7%2B7%20Plus%C2%BB")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_145887" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Desde hoy 5 de octubre el país inicia una nueva semana de flexibilización, prevista en el esquema 7+7 Plus.</p>
<p>Esta vez se le nombró “7+7 Plus”, aunque el gobierno no especificó en qué se diferencia este esquema del anterior que contempla siete días de cuarentena radical y siete días de cuarentena flexible.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2841421728900516" data-ad-slot="3345757330"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Asimismo, Nicolás Maduro aseguró este domingo que el país entrará en una nueva fase.</p>
<p>“A partir de mañana vamos a la nueva etapa 7+7 plus para culminar el año 2020. Vamos a pasar a la consigna: ‘En Venezuela decidimos cuidarnos’”, señaló.</p>
<p>Explicó que el esquema 7 +7 plus incluye mejorar y perfeccionar los tratamientos para que no haya muertes por covid-19, con el objetivo de frenar el número de contagios en octubre, noviembre y en diciembre: “podamos celebrar, el 24 con medidas especiales y el 31 con pernil”.</p>
<p>“Estamos pensando en las navidades felices con pandemia”.</p>
<p>En este sentido, aseguró que la llegada de la vacuna contra el covid-19 es el tercer punto de este nuevo esquema. Recordó que el pasado viernes llegó al país la vacuna Sputnik V.</p>
<p>El gobierno de Maduro tiene previsto comenzar los ensayos clínicos este mismo mes, en los que participarán 2000 personas, entre ellos, según Nicolás Maduro su hijo y su hermana.</p>
<p>También, añadió que también está previsto que el país reciba las vacunas que están desarrollando China y Cuba.</p>
<h3>Flexibilización económica en el esquema 7+7 Plus</h3>
<p>Para esta semana, del lunes 5, al domingo 11 de octubre, corresponde la fase de flexibilización que permite a 24 sectores de la economía, incluidos los gimnasios y los centros comerciales, abrir sus puertas, siempre cumpliendo con las medidas de bioseguridad; como el uso de mascarillas, gel antibacterial y el lavado constante de manos, que recomienda la Organización Mundial de la Salud (OMS).</p>
<h4>El funcionamiento de los 24 sectores.</h4>
<p>Bancos: 9:00 am a 1:00 pm.</p>
<p>Consultorios: 7:00 am a 2:00 pm.</p>
<p>Construcción: 8:00 am a 1:00 pm.</p>
<p>Ferreterías: 11:00 am a 4:00 pm.</p>
<p>Peluquerías: 10:00 am a 4:00 pm.</p>
<p>Industria textil, calzado y química:10:00 am a 4:00 pm.</p>
<p>Talleres mecánicos: 9:00 am a 1:00 pm.</p>
<p>Plomería: 9:00 am a 2:00 pm.</p>
<p>Servicios de refrigeración 9:00 am a 1:00 pm.</p>
<p>Transporte: 7:00 am a 5:00 pm.</p>
<p>Autolavados: 1:00 pm a 5:00 pm.</p>
<p>Ópticas: 7:00 am a 12:00 pm.</p>
<p>Reparaciones electrónicas (celulares, computadoras): 12:00 pm a 5:00 pm.</p>
<p>Comercializadoras del sector textil, talleres de costura, reparación y mercerías: 12:00 pm a 5:00 pm.</p>
<p>Industria y comercialización de papelería y librerías: 7:00 am a 12:00 pm.</p>
<p>Heladerías y cafeterías (solo para llevar): 1:00 pm a 5:00 pm.</p>
<p>Lavanderías y tintorerías: 12:00 pm a 5:00 pm.</p>
<p>Fabricación y ensamblaje de equipos electrónicos y electrodomésticos: 7:00 am  12:00 pm.</p>
<p>Servicios encomiendas: 9:00 am a 1:00 pm.</p>
<p>Registros y notarías: 8:00 am a 12:00 pm. Trabajarán los días martes miércoles y jueves.</p>
<p>Eventos deportivos sin público y gimnasios: 7:00 am a 11:00 am.</p>
<p>Atención veterinaria: 1:00 pm a 4:00 pm.</p>
<p>Autocines: 7:00 pm a 11:00 pm.</p>
<p>Centros comerciales: 7:00 am a 5:00 pm. Solo comercios autorizados.</p>
<p>De este modo, solo existe la excepción de los municipios fronterizos de los estados Zulia, Apure, Bolívar, Táchira y Delta Amacuro. En estos lugares solo pueden trabajar los sectores esenciales de la economía: salud, alimentos, transporte y vigilancia.</p>
<p>ACN/ El Diario</p>
<p>No dejes de leer:<a href="https://www.acn.com.ve/hijo-nicolas-maduro-sera-voluntario-vacuna-rusa/"><strong> ¡Presidente no! Hijo y hermana de Nicolás Maduro serán «voluntarios» para prueba de vacuna rusa</strong></a></p>
<p style="text-align: center;"><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_145887&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/esquema-7-7-plus\/&quot;,&quot;postId&quot;:145887,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/esquema-7-7-plus/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/CLX-1-300X250.jpg" alt="Clx Latin" /></a></p>
</div>
		</section><section id="custom_html-33" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M569270ScriptRootC996376">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.996376.js" async></script>
<!-- Composite End --></div></section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-300x300.jpg" class="image wp-image-140281  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/aviso-repuestos-nuevo-1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="media_image-10" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg" class="image wp-image-131394  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/3279'></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/asfaltadas-calles-centro-historico-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asfaltadas calles del Centro Histórico de Valencia - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asfaltadas calles del Centro Histórico de Valencia - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Asfalto-Valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Asfaltadas principales calles y avenidas del Centro Histórico de Valencia</h2>
															<p>CompartirLa Alcaldía de Valencia, en conjunto con la Gran Misión Venezuela Bella, aplicó un total de 316 toneladas de material...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/carabobo-acumulo-84-nuevos-casos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Carabobo acumuló 84 nuevos casos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Carabobo acumuló 84 nuevos casos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Caabobo333-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Carabobo cierra semana radical en alza con 84 casos y pasó de largo los 2.000</h2>
															<p>CompartirEl estado Carabobo acumuló 84 nuevos casos, más que suficiente para pasar de largo los 2.000 infectados desde que dieron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/yaracuy-registro-mas-contagios-diarios-122/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Yaracuy registró más contagios diarios - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Yaracuy registró más contagios diarios - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/mapa-03-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coronavirus saltó de Carabobo hasta Yaracuy en un día de 826 casos y seis fallecidos</h2>
															<p>CompartirCarabobo con 54 casos, pero el sexto día de la semana de cuarentena radical Yaracuy registró más contagios diarios con...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/asesinados-hombres-naguanagua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Asesinados hombres en Naguanagua - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Asesinados hombres en Naguanagua - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Foto-asesinados-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Hallan a dos hombres sin vida dentro de un vehículo en Naguanagua</h2>
															<p>CompartirEn horas de la mañana de este domingo 4 de octubre hallaron a dos hombres asesinados dentro de un vehículo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/venezolana-asesinada-bucaramanga-cuerpo-dejaron-closet/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolana asesinada en Bucaramanga" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolana asesinada en Bucaramanga" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Venezolana-asesinada-en-Bucaramanga22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">3 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Venezolana fue asesinada en Bucaramanga y su cuerpo lo dejaron en un clóset</h2>
															<p>CompartirUna venezolana es asesinada en Bucaramanga. La desaparición de Anaylet Alexandra Marcano; tuvo un final trágico. Cabe destacar, que desde...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/detenido-vendedor-cupos-gasolina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenido vendedor cupos gasolina - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenido vendedor cupos gasolina - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/H1-DETENIDO-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">4 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenido vendedor de cupos para surtir combustible en la Avenida Bolívar Norte</h2>
															<p>CompartirDurante labores de patrullaje preventivo contra la criminalidad que ejecutan a diario Efectivos de la Policía Municipal de Valencia; capturó...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/detenido-falso-medico-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/09/Detenido-médico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detenido falso médico valencia - ACN" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/09/Detenido-médico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detenido falso médico valencia - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/09/Detenido-médico-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/09/Detenido-médico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenido falso médico que vendía medicamentos contra covid-19 en Valencia</h2>
															<p>CompartirJosé Ernesto Lasorsa Array de 40 años, quien se hacía pasar por médico cirujano, quedó detenido en el sector Los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/dos-personas-guacara-fueron-liberadas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-400x240.jpg" class="mvp-reg-img wp-post-image" alt="dos personas liberadas guacara- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-80x80.jpg" class="mvp-mob-img wp-post-image" alt="dos personas liberadas guacara- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/09/PoliGuacara-foto-referencial-acn-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">5 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Liberadas! Dos personas habían sido secuestradas en Guacara</h2>
															<p>CompartirDos personas que habían sido secuestradas éste martes 29 de septiembre, lograron ser liberadas luego de tres horas retenidas a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="media_image-8" class="mvp-side-widget widget_media_image"><a href="http://www.crixto.com"><img width="300" height="250" src="https://www.acn.com.ve/wp-content/uploads/2020/07/crixto-vzla-300x250-2.gif" class="image wp-image-134779  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/egipto-presenta-59-sarcofagos-de-2-600-anos-con-sus-momias-intactas-galeria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/10/Egipto-presentó-59-sarcófagos-noticiasACN-560x558.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hombre &amp; Mujer</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Egipto presenta 59 sarcófagos de 2.600 años con sus momias intactas (+ galería)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/hijo-nicolas-maduro-sera-voluntario-vacuna-rusa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Hijo de Nicolás Maduro será voluntario- noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Hijo de Nicolás Maduro será voluntario- noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/nicolas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">10 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Presidente no! Hijo y hermana de Nicolás Maduro serán «voluntarios» para prueba de vacuna rusa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/islas-salomon-detecto-primer-caso-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-400x240.png" class="mvp-reg-img wp-post-image" alt="Islas Salomón detectó primer caso de covid-19 - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-1000x600.png 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-80x80.png" class="mvp-mob-img wp-post-image" alt="Islas Salomón detectó primer caso de covid-19 - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Islas-Salomon3-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Nueve países sin pandemia! Islas Salomón detecta su primer caso de COVID-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/trump-regresaria-casa-blanca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trump regresaría a la Casa Blanca - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trump regresaría a la Casa Blanca - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/10/Trump-regresaría-a-la-Casa-Blanca-noticiasACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">15 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Mejora! Trump regresaría a la Casa Blanca y descartan transferencia de poder</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4d0b309c0e", post_id : 145890 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.acn.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld3raYUAAAAAOk5dPwLmmbFH4u3g3vV9O1xM4th&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld3raYUAAAAAOk5dPwLmmbFH4u3g3vV9O1xM4th","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>