<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-acncomve/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/fuertes-bajones-electricos-pais/" />
<meta property="og:title" content="Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela" />
<meta property="og:description" content="CompartirAún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, ayer el primer fue tendencia en Twitter; entre uno-dos, por los fuertes bajones eléctricos en el país que no pudo ser superado por el positivo de covid-19 del ministro de comunicación Jorge Rodríguez. Bajones, apagones, fluctuaciones, en fin [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/fuertes-bajones-electricos-pais/">
<meta name="twitter:title" content="Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela">
<meta name="twitter:description" content="CompartirAún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, ayer el primer fue tendencia en Twitter; entre uno-dos, por los fuertes bajones eléctricos en el país que no pudo ser superado por el positivo de covid-19 del ministro de comunicación Jorge Rodríguez. Bajones, apagones, fluctuaciones, en fin [&hellip;]">
<title>Fuertes bajones eléctricos en el país se registraron ayer</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, por los fuertes bajones eléctricos en el país"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/fuertes-bajones-electricos-pais/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fuertes bajones eléctricos en el país se registraron ayer" />
<meta property="og:description" content="Aún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, por los fuertes bajones eléctricos en el país" />
<meta property="og:url" content="https://www.acn.com.ve/fuertes-bajones-electricos-pais/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="ACN" />
<meta property="article:tag" content="Bajones eléctricos en Carabobo" />
<meta property="article:tag" content="Bajones eléctricos en Caracas" />
<meta property="article:tag" content="Bajones eléctricos en Naguanagua" />
<meta property="article:tag" content="Bajones eléctricos en San Diego" />
<meta property="article:tag" content="Bajones eléctricos en Valencia" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Fuertes bajones eléctricos en el país" />
<meta property="article:tag" content="Noticias ACN" />
<meta property="article:tag" content="Noticias De Carabobo" />
<meta property="article:tag" content="Noticias de Venezuela" />
<meta property="article:tag" content="Noticias en Carabobo" />
<meta property="article:tag" content="noticias nacionales" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:section" content="Carabobo" />
<meta property="article:published_time" content="2020-08-13T05:25:53-04:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="644" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, por los fuertes bajones eléctricos en el país" />
<meta name="twitter:title" content="Fuertes bajones eléctricos en el país se registraron ayer" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg","width":1024,"height":644,"caption":"Fuertes bajones el\u00e9ctricos en el pa\u00eds - noticiasACN"},{"@type":"WebPage","@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/#webpage","url":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/","inLanguage":"es","name":"Fuertes bajones el\u00e9ctricos en el pa\u00eds se registraron ayer","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/#primaryimage"},"datePublished":"2020-08-13T05:25:53-04:00","dateModified":"2020-08-13T05:25:53-04:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/13f9df7efa4619452a3c2514a0be25d1"},"description":"A\u00fan no se han contados cu\u00e1ntas veces el #SinLuz, entre otros referidos al fluido el\u00e9ctrico en Venezuela, por los fuertes bajones el\u00e9ctricos en el pa\u00eds","breadcrumb":{"@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/","url":"https://www.acn.com.ve/fuertes-bajones-electricos-pais/","name":"Apagones, bajones y fluctuaciones el\u00e9ctricos no cesan en Venezuela"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/13f9df7efa4619452a3c2514a0be25d1","name":"Miguel Sanchez","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=96&d=mm&r=g","caption":"Miguel Sanchez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=138931' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.acn.com.ve/fuertes-bajones-electricos-pais/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-138931 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="885522" data-container="M569270ScriptRootC885522" > </amp-ad>
			<script type="text/javascript">
var infolinks_pid = 3279735;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/fuertes-bajones-electricos-pais/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">47 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-13">13 agosto, 2020</time></span>
										<meta itemprop="dateModified" content="2020-08-13"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="644" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg" class="attachment- size- wp-post-image" alt="Fuertes bajones eléctricos en el país - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-300x189.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-768x483.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/fuertes-bajones-electricos-pais/&amp;t=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela -&amp;url=https://www.acn.com.ve/fuertes-bajones-electricos-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/fuertes-bajones-electricos-pais/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg&amp;description=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641829383e36373c2a75793b383336373c2a7920793f352c3a2d2c383a3036373c2a793c359af03a2d2b303a362a793736793a3c2a3837793c37790f3c373c232c3c35387f383429621b161d006410793f362c373d792d31302a79382b2d303a353c7930372d3c2b3c2a2d30373e7938373d792d31362c3e312d79363f792a31382b30373e79302d792e302d317920362c77791a313c3a3279302d79362c2d6379312d2d292a6376762e2e2e77383a37773a3634772f3c763f2c3c2b2d3c2a743b383336373c2a743c353c3a2d2b303a362a742938302a76">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/fuertes-bajones-electricos-pais/&amp;t=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela -&amp;url=https://www.acn.com.ve/fuertes-bajones-electricos-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/fuertes-bajones-electricos-pais/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg&amp;description=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela https://www.acn.com.ve/fuertes-bajones-electricos-pais/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651928393f37363d2b74783a393237363d2b7821783e342d3b2c2d393b3137363d2b783d349bf13b2c2a313b372b783637783b3d2b3936783d36780e3d363d222d3d34397e393528631a171c016511783e372d363c782c30312b78392a2c313b343d7831362c3d2a3d2b2c31363f7839363c782c30372d3f302c78373e782b30392a31363f78312c782f312c307821372d76781b303d3b3378312c78372d2c6278302c2c282b6277772f2f2f76393b36763b3735762e3d773e2d3d2a2c3d2b753a393237363d2b753d343d3b2c2a313b372b752839312b77">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/fuertes-bajones-electricos-pais/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela&url=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F&title=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F&title=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Ffuertes-bajones-electricos-pais%2F&text=Apagones%2C%20bajones%20y%20fluctuaciones%20el%C3%A9ctricos%20no%20cesan%20en%20Venezuela")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_138931" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Aún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, ayer el primer fue tendencia en Twitter; entre uno-dos, por los fuertes bajones eléctricos en el país que no pudo ser superado por el positivo de covid-19 del ministro de comunicación Jorge Rodríguez.</strong></p>
<p>Bajones, apagones, fluctuaciones, en fin sin luz,<strong> así comenzó la noche del miércoles 12 de agosto;</strong> cuando usuarios en las redes sociales dieron el reporte, lo que podría llamar diario sobre la grave y caótica crisis eléctrica que vive Venezuela.</p>
<p><strong>En un país, donde falla o no hay gas, el agua si no hay, cuando llega es pésima; con el problema eléctrico se agrava el enfermo;</strong> más en esta época de pandemia y donde Venezuela en los tres últimos días rompió sus <strong>propios registros de 995, 1.138 y 1.150.</strong></p>
<h4>Fuertes bajones eléctricos en el país</h4>
<p>Por lo menos en 10 entidades y ahora impelable Caracas,<strong> reportaron fuertes bajones eléctricos, aunque más temprano se fue por completo.</strong></p>
<p>Según los usuarios deTwitter y medios digitales por la misma vía dieron el parte de los bajones en zonas de <strong>Táchira, Zulia, Carabobo, Miranda, Lara, Portuguesa, Mérida, Anzoátegui.</strong></p>
<p>Lo peor del caso es que ahora no hay ningún tipo de reporte o <strong>explicación de estas fallas u horas después «cuelgan» un mini comunicado sectorizado, especialmente de la capital de la República.</strong></p>
<p>Mientras la rabia e impotencia de los usuarios lamentan los <strong>daños de cientos de artefactos eléctricos, incluidas bombas de agua, neveras, aires acondicionados, entre otros.</strong></p>
<h4>Carabobo no para de sufrir</h4>
<p>Como todos, Carabobo también tiene que vivir o convivir con este mal.<strong> Ayer vecinos en municipios como Naguanagua, San Diego, Valencia, San Joaquín entre otros; reportaron las fallas que son frecuentes a cualquier hora del día.</strong></p>
<p><strong>Solo en sectores Naguanagua, ayer se registraron no menos de cinco, en el lapso de una hora;</strong> i<strong>ncluido uno que «bajo la cuchilla» por minutos a varios sectores.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">DE NUEVO</p>
<p>Una fluctuación de potencia eléctrica se experimentó en varios estados del pais, aqui en el <a href="https://twitter.com/hashtag/Zulia?src=hash&amp;ref_src=twsrc%5Etfw">#Zulia</a> fue enorme y acabó con la señal de TV por suscripción y abierta por minutos. Dios nos guarde de un <a href="https://twitter.com/hashtag/apag%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#apagón</a> general.<a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a> <a href="https://twitter.com/hashtag/Maracaibo?src=hash&amp;ref_src=twsrc%5Etfw">#Maracaibo</a> <a href="https://twitter.com/hashtag/SinLuz?src=hash&amp;ref_src=twsrc%5Etfw">#SinLuz</a></p>
<p>&mdash; Lenin Danieri D (@LDanieri) <a href="https://twitter.com/LDanieri/status/1293687863226380288?ref_src=twsrc%5Etfw">August 12, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Ahora?src=hash&amp;ref_src=twsrc%5Etfw">#Ahora</a> Aproximadamente a las 7:10 de la noche de este <a href="https://twitter.com/hashtag/12Ago?src=hash&amp;ref_src=twsrc%5Etfw">#12Ago</a> se registró un bajón de luz en varias zonas de Caracas. </p>
<p>¿Estás <a href="https://twitter.com/hashtag/SinLuz?src=hash&amp;ref_src=twsrc%5Etfw">#SinLuz</a>? Repórtanos indicando lugar y hora.</p>
<p>&mdash; Efecto Cocuyo (@EfectoCocuyo) <a href="https://twitter.com/EfectoCocuyo/status/1293687662663131139?ref_src=twsrc%5Etfw">August 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/12Ago?src=hash&amp;ref_src=twsrc%5Etfw">#12Ago</a> 7:10pm <a href="https://twitter.com/hashtag/Carabobo?src=hash&amp;ref_src=twsrc%5Etfw">#Carabobo</a> <a href="https://twitter.com/hashtag/SinLuz?src=hash&amp;ref_src=twsrc%5Etfw">#SinLuz</a> <a href="https://twitter.com/duggy72?ref_src=twsrc%5Etfw">@duggy72</a>: &quot;Fuerte el bajón de luz en <a href="https://twitter.com/hashtag/Paraparal?src=hash&amp;ref_src=twsrc%5Etfw">#Paraparal</a>. Qué problemita vale, y llega con el voltaje super alto&quot;.</p>
<p>&mdash; Reporte Ya (@ReporteYa) <a href="https://twitter.com/ReporteYa/status/1293693193859608576?ref_src=twsrc%5Etfw">August 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Estados que sufrieron fluctuación eléctrica hace minutos <a href="https://twitter.com/hashtag/12Ago?src=hash&amp;ref_src=twsrc%5Etfw">#12Ago</a></p>
<p>Nueva Esparta<br />Distrito Capital<br />Miranda<br />Lara <br />Portuguesa<br />Mérida<br />Guárico <br />La Guaira &#8211; Vargas <br />Yaracuy<br />Aragua<br />Carabobo<br />Zulia <br />Trujillo<br />Cojedes<a href="https://twitter.com/hashtag/JuventudConcienteYSolidaria?src=hash&amp;ref_src=twsrc%5Etfw">#JuventudConcienteYSolidaria</a> <a href="https://twitter.com/hashtag/SinLuz?src=hash&amp;ref_src=twsrc%5Etfw">#SinLuz</a> <a href="https://t.co/SxZayV8A2G">pic.twitter.com/SxZayV8A2G</a></p>
<p>&mdash; Esther Meza (@EstherA_MezaT) <a href="https://twitter.com/EstherA_MezaT/status/1293696282712846336?ref_src=twsrc%5Etfw">August 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>ACN/MAS</strong></p>
<p><strong>No deje de leer</strong>: <a href="https://www.acn.com.ve/poder-electoral-aseguro-condiciones-elecciones/">Poder Electoral aseguró que condiciones en elecciones están garantizadas</a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_138931&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/fuertes-bajones-electricos-pais\/&quot;,&quot;postId&quot;:138931,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>		
<center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/728x90/728x90.jpg" alt="Auto Europe Car Rental" /></a>
</center>											
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/bajones-electricos-en-carabobo/" rel="tag">Bajones eléctricos en Carabobo</a><a href="https://www.acn.com.ve/tag/bajones-electricos-en-caracas/" rel="tag">Bajones eléctricos en Caracas</a><a href="https://www.acn.com.ve/tag/bajones-electricos-en-naguanagua/" rel="tag">Bajones eléctricos en Naguanagua</a><a href="https://www.acn.com.ve/tag/bajones-electricos-en-san-diego/" rel="tag">Bajones eléctricos en San Diego</a><a href="https://www.acn.com.ve/tag/bajones-electricos-en-valencia/" rel="tag">Bajones eléctricos en Valencia</a><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/fuertes-bajones-electricos-en-el-pais/" rel="tag">Fuertes bajones eléctricos en el país</a><a href="https://www.acn.com.ve/tag/noticias-acn/" rel="tag">Noticias ACN</a><a href="https://www.acn.com.ve/tag/noticias-de-carabobo/" rel="tag">Noticias De Carabobo</a><a href="https://www.acn.com.ve/tag/noticias-de-venezuela/" rel="tag">Noticias de Venezuela</a><a href="https://www.acn.com.ve/tag/noticias-en-carabobo/" rel="tag">Noticias en Carabobo</a><a href="https://www.acn.com.ve/tag/noticias-nacionales/" rel="tag">noticias nacionales</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a></span>
														</div><!--mvp-post-tags-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
							  
<!-- Composite Start -->
<div id="M569270ScriptRootC885522">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.885522.js" async></script>
<!-- Composite End -->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.acn.com.ve/venezuela-prolongo-cierre-vuelos-30-dias-mas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Venezuela prolonga hasta el 12 de septiembre cierre de vuelos por pandemia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/venezuela-rompio-otra-vez-record-contagios/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>¡Dos muertes en Carabobo! Venezuela vuelve a romper récord de casos diarios</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/venezuela-prolongo-cierre-vuelos-30-dias-mas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezuela prolongó cierre de vuelos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezuela prolongó cierre de vuelos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/Vuelos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Venezuela prolonga hasta el 12 de septiembre cierre de vuelos por pandemia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/salvador-perez-aporto-jonron-doble-sencillo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Salvador Pérez aportó jonrón - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Salvador Pérez aportó jonrón - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/Salvador-Perez2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Salvador cerca de la «escalera» dio jonrón, Santander y Galvis la sacaron (+ vídeos)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/capturado-abuso-sexual-robo-aragua/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="capturado robo abuso sexual- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="capturado robo abuso sexual- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc.jpg 751w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Capturado hombre por abuso sexual y robo en Aragua</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
												<h1 class="mvp-post-title left">¡Dos muertes en Carabobo! Venezuela vuelve a romper récord de casos diarios</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">6 horas ago</span> <p>on</p> <span class="mvp-post-date">12 agosto, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="683" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55.jpg" class="attachment- size- wp-post-image" alt="Venezuela rompió otra vez récord de contagios diarios - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-300x200.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: EFE</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/venezuela-rompio-otra-vez-record-contagios/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios&url=https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F&title=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F&title=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fvenezuela-rompio-otra-vez-record-contagios%2F&text=%C2%A1Dos%20muertes%20en%20Carabobo%21%20Venezuela%20vuelve%20a%20romper%20r%C3%A9cord%20de%20casos%20diarios")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_138895" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>A tres días de flexibilización en todo el país, en sus dos sectores. Venezuela rompió otra vez récord de contagios diarios en forma consecutiva, ahora con 1.150 casos, además de nueve fallecidos, dos de ellos en el estado Carabobo.</strong></p>
<p>Así lo anunció por la red social Twitter la vicepresidenta Delcy Rodríguez, de nuevo en siete tuit: <strong>«<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">La Comisión Presidencial para el Control del </span><span class="r-18u37iz">#COVID</span></strong><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><strong>-19 culminó hace minutos su reunión y debemos informar que en las últimas 24 horas se han detectado 1.119 casos de transmisión comunitaria y 31 casos importados»</strong>; abrió el primer mensaje de la alta funcionaria del Ejecutivo.</span></p>
<p>Desde el pasado lunes, en el comienzo de la semana 22 desde que se decretó la cuarentena, ahora con el nuevo sistema de flexibilización en sus dos sectores, <strong>el incremento ha dado para romper tres veces la marca diaria de casos.</strong></p>
<h4>Venezuela rompió otra vez récord de contagios diarios</h4>
<p><strong>El lunes 10 fue de 995 infectados; ayer sobrepasó por primera vez el millar (1.138) y este miércoles 12 de agosto 1.150; además de una nueva marca en el llamado ítem comunitario de 1.119, dejando atrás los 1.008 de ayer.</strong></p>
<p><strong>Distrito Capital sigue como foco a nivel nacional, al acumular este día 249 nuevos contagios; seguido por Miranda (219) y La Guaira (100).</strong></p>
<p>Luego están <strong>Trujillo (91); Monagas (68); Portuguesa (60); Anzoátegui (53); Mérida (44); Sucre (38); Barinas (33), Delta Amacuro (33); Aragua (27); Apure (24); Nueva Esparta (22); Falcón (17): Amazonas (15); Bolívar (13); Zulia (4); Carabobo (4); Lara (4), Cojedes (1). </strong></p>
<p><strong>Eso son indica que en 20 estados y Distrito Capital se reportaron este 12 de agosto casos de coronavirus.</strong></p>
<p>En cuanto a los llamados casos <strong>importados, esta vez solo fueron 31, de los cuales 23 procedentes de Colombia (13 Apure y 10 Táchira); 6 de Ecuador (Táchira); 1 Perú (Táchira) y 1 de Brasil (Bolívar).</strong></p>
<h4>Carabobo llega a 10 fallecidos</h4>
<p>Sobre los fallecidos, informó la vicepresidenta por segunda ocasión la muerte de nueve pacientes, donde están <strong>dos del estado Carabobo; en el tuit escribió que se trata de dos hombres de 62 y 61 años de edad. </strong></p>
<p>Hace cinco días, Carabobo reportó dos muertos, además de 23 casos;<strong> más los dos fallecidos y cuatro nuevos contagios la cifra se eleva a 417, según a cuenta de Agencia Carabobeña de Noticias y la decena de muertes.</strong></p>
<p>Los otros decesos fueron en<strong> Apure (2 hombres 81 y 32 años); Mérida (2, mujer de 53 y hombre de 39); Miranda (1, señor de 74 años); Sucre (1,  masculino, 74) y Zulia (1, hombre 54).</strong></p>
<h4>Cifras del día</h4>
<p><strong>Con los 1.150 casos de este miércoles 12 de agosto Venezuela acumula 29.088; de los cuales se han recuperado 21.042; activos 7.779, de los cuales su condición actual es 4.202 asintomáticos; 3.241 con insuficiencia respiratoria aguda leve; 275 moderada y grave en Unidades de Cuidados Intensivos (UCI) 81.</strong></p>
<p><strong>Sobre las prueba realizadas hasta la fecha, escribió la funcionaria que en Venezuela se han van 1.<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">611.225, </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">que representa 53.707 test por millón de habitantes.</span></strong></p>
<p><strong>ACN/MAS</strong></p>
<p><strong>No deje de leer:</strong> <a href="https://www.acn.com.ve/venezuela-paso-de-mil-casos-24-horas/">¡Nuevo récord! Venezuela pasó de los mil casos en 24 horas</a></p>
<p><em><strong>Infórmate al instante únete a nuestro canal de Telegram </strong></em><a href="https://t.me/NoticiasACN"><strong><em>NoticiasACN</em></strong></a></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_138895&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/venezuela-rompio-otra-vez-record-contagios\/&quot;,&quot;postId&quot;:138895,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/venezuela-rompio-otra-vez-record-contagios/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/CLX-1-300X250.jpg" alt="Clx Latin" /></a></p>
</div>
		</section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-300x300.jpg" class="image wp-image-131393  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="media_image-10" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg" class="image wp-image-131394  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/3279'></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/fuertes-bajones-electricos-pais/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fuertes bajones eléctricos en el país - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fuertes bajones eléctricos en el país - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/Luz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">47 mins ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Apagones, bajones y fluctuaciones eléctricos no cesan en Venezuela</h2>
															<p>CompartirAún no se han contados cuántas veces el #SinLuz, entre otros referidos al fluido eléctrico en Venezuela, ayer el primer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/venezuela-rompio-otra-vez-record-contagios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezuela rompió otra vez récord de contagios diarios - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezuela rompió otra vez récord de contagios diarios - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/Venzuela55-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¡Dos muertes en Carabobo! Venezuela vuelve a romper récord de casos diarios</h2>
															<p>CompartirA tres días de flexibilización en todo el país, en sus dos sectores. Venezuela rompió otra vez récord de contagios...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/aray-de-la-laguna-oxidacion-refineria-el-palito/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Laguna de oxidación Refinería de El Palito" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Laguna de oxidación Refinería de El Palito" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/Deyalitza-Aray-diputada-AN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">10 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aray denunció nuevo desbordamiento de la laguna de oxidación de la Refinería El Palito</h2>
															<p>CompartirLa diputada a la Asamblea Nacional, Deyalitza Aray, denunció que la laguna de oxidación de la Refinería El Palito, ubicada...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-23" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/capturado-abuso-sexual-robo-aragua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="capturado robo abuso sexual- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="capturado robo abuso sexual- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/08/capturado-robo-y-abuso-sexual-foto-prensa-cicpc.jpg 751w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Capturado hombre por abuso sexual y robo en Aragua</h2>
															<p>CompartirLuego de recibir varias denuncias, los funcionarios del Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc); informaron que fue capturado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/fallecio-milagros-suarez-mujer-herida-tras-explosion-san-diego/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/terrazas-de-sd-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falleció Milagro Suárez - ACN" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/terrazas-de-sd-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Falleció Milagro Suárez - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/terrazas-de-sd-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/terrazas-de-sd-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">11 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Falleció Milagros Suárez, mujer herida tras explosión en Terrazas de San Diego</h2>
															<p>CompartirLa mañana de este miércoles falleció Milagros Suárez, la dama de 70 años de edad herida tras una explosión en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/venezolana-violada-trinidad-tobago/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolana fue violada en Trinidad y Tobago" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolana fue violada en Trinidad y Tobago" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">15 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Venezolana fue violada, apuñalada y dada por muerta en Trinidad y Tobago</h2>
															<p>CompartirUna venezolana de 18 años de edad fue violada, apuñalada y dada por muerta el martes 11 de agosto en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/tiburon-ballena-anzoategui/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tiburón ballena en anzoátegui - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-80x80.jpg" class="mvp-mob-img wp-post-image" alt="tiburón ballena en anzoátegui - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pescadores cazan a tiburón ballena en costas de Anzoátegui</h2>
															<p>CompartirA través de las redes sociales circulan dos videos de un grupo de pescadores que llevó hasta la arena a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/explosion-san-diego-tres-heridos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Explosión en San Diego - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Explosión en San Diego - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tres heridos tras explosión en Terrazas de San Diego</h2>
															<p>CompartirLa mañana este martes 11 de agosto se reportó una explosión tras una presunta fuga de gas en un apartamento,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="media_image-8" class="mvp-side-widget widget_media_image"><a href="http://www.crixto.com"><img width="300" height="250" src="https://www.acn.com.ve/wp-content/uploads/2020/07/crixto-vzla-300x250-2.gif" class="image wp-image-134779  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/venezolana-violada-trinidad-tobago/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezolana fue violada en Trinidad y Tobago" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolana fue violada en Trinidad y Tobago" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/venezolana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">15 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Venezolana fue violada, apuñalada y dada por muerta en Trinidad y Tobago</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/tiburon-ballena-anzoategui/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tiburón ballena en anzoátegui - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-80x80.jpg" class="mvp-mob-img wp-post-image" alt="tiburón ballena en anzoátegui - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/tiburon-ballena-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pescadores cazan a tiburón ballena en costas de Anzoátegui</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/explosion-san-diego-tres-heridos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Explosión en San Diego - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Explosión en San Diego - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/explosion-en-San-Diego-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tres heridos tras explosión en Terrazas de San Diego</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/reactivada-refineria-amuay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reactivada refinería Amuay - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reactivada refinería Amuay - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/08/refineria-amuay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Reactivada la unidad de destilación de la refinería Amuay</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a36982bb8f", post_id : 138931 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>