<!DOCTYPE html>
<html lang="es-VE">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript" src="//ads.vidoomy.com/acn-ssl_7638.js" ></script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<link rel="canonical" href="https://www.acn.com.ve" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-VE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-ES" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-US" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PA" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-MX" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-DO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CR" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CL" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-EC" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-1000x587.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-1000x587.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/" />
<meta property="og:title" content="Navegantes del Magallanes es una fábrica de errores" />
<meta property="og:description" content="CompartirNavegantes del Magallanes &#171;lidera&#187; de lejos el departamento de pecados cuando aún no llega al ecuador de la temporada regular. Fue una tercera semana de 19 pifias que se vieron reflejadas de forma negativa con  marca de 2-4 entre el período del 18 al 24 de noviembre que lo mantiene en el sótano junto a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/">
<meta name="twitter:title" content="Navegantes del Magallanes es una fábrica de errores">
<meta name="twitter:description" content="CompartirNavegantes del Magallanes &#171;lidera&#187; de lejos el departamento de pecados cuando aún no llega al ecuador de la temporada regular. Fue una tercera semana de 19 pifias que se vieron reflejadas de forma negativa con  marca de 2-4 entre el período del 18 al 24 de noviembre que lo mantiene en el sótano junto a [&hellip;]">
<title>Magallanes &quot;lidera&quot; de lejos el departamento de pecados</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Navegantes del Magallanes &quot;lidera&quot; de lejos el departamento de pecados cuando aún no llega al ecuador de la temporada regular."/>
<link rel="canonical" href="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magallanes &quot;lidera&quot; de lejos el departamento de pecados" />
<meta property="og:description" content="Navegantes del Magallanes &quot;lidera&quot; de lejos el departamento de pecados cuando aún no llega al ecuador de la temporada regular." />
<meta property="og:url" content="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="ACN" />
<meta property="article:tag" content="Anthony Pereira" />
<meta property="article:tag" content="Beisbol" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="Enrique &quot;Che&quot; Reyes" />
<meta property="article:tag" content="Errores" />
<meta property="article:tag" content="LVBP" />
<meta property="article:tag" content="Navegantes del Magallanes" />
<meta property="article:tag" content="Noticias ACN" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="Pifias" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-11-25T17:32:11+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="587" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Navegantes del Magallanes &quot;lidera&quot; de lejos el departamento de pecados cuando aún no llega al ecuador de la temporada regular." />
<meta name="twitter:title" content="Magallanes &quot;lidera&quot; de lejos el departamento de pecados" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg","width":1024,"height":587,"caption":"Magallanes lidera de lejos - noticiasACN"},{"@type":"WebPage","@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/#webpage","url":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/","inLanguage":"es-VE","name":"Magallanes &quot;lidera&quot; de lejos el departamento de pecados","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/#primaryimage"},"datePublished":"2019-11-25T17:32:11+00:00","dateModified":"2019-11-25T17:32:11+00:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/13f9df7efa4619452a3c2514a0be25d1"},"description":"Navegantes del Magallanes \"lidera\" de lejos el departamento de pecados cuando a\u00fan no llega al ecuador de la temporada regular.","breadcrumb":{"@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/","url":"https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/","name":"Navegantes del Magallanes es una f\u00e1brica de errores"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/13f9df7efa4619452a3c2514a0be25d1","name":"Miguel Sanchez","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=96&d=mm&r=g","caption":"Miguel Sanchez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; RSS de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p3A1pp-s0G' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-107674 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Navegantes del Magallanes es una fábrica de errores</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Navegantes del Magallanes es una fábrica de errores</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-25">25 noviembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-25"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="587" src="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg" class="attachment- size- wp-post-image" alt="Magallanes lidera de lejos - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-300x172.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-768x440.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-1000x587.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="587">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">El manager Enrique "Che" Reyes ha movido casi todo el cuadro y no consigue tapar los "huecos".  (Foto: Aníbal García Soteldo)</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/&amp;t=Navegantes del Magallanes es una fábrica de errores', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Navegantes del Magallanes es una fábrica de errores -&amp;url=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-1000x587.jpg&amp;description=Navegantes del Magallanes es una fábrica de errores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4a7889f8c8e88879d8c9ac98d8c85c9a4888e88858588878c9ac98c9ac99c8788c98f2a488b9b808a88c98d8cc98c9b9b869b8c9acf888499d2aba6adb0d4a0c98f869c878dc99d81809ac9889b9d808a858cc980879d8c9b8c9a9d80878ec988878dc99d81869c8e819dc9868fc99a81889b80878ec9809dc99e809d81c990869cc7c9aa818c8a82c9809dc9869c9dd3c9819d9d999ad3c6c69e9e9ec7888a87c78a8684c79f8cc684888e88858588878c9ac485808d8c9b88c4858c83869ac48d8c99889b9d88848c879d86c4998c8a888d869ac6">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/&amp;t=Navegantes del Magallanes es una fábrica de errores', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Navegantes del Magallanes es una fábrica de errores -&amp;url=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/&amp;media=https://www.acn.com.ve/wp-content/uploads/2019/11/magallanes43543-1000x587.jpg&amp;description=Navegantes del Magallanes es una fábrica de errores', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Navegantes del Magallanes es una fábrica de errores https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#37084442555d5254430a795641525056594352441753525b177a5650565b5b56595244175244174259561751f49655455e5456175352175245455845524411565a470c7578736e0a7e17515842595317435f5e44175645435e545b52175e594352455244435e59501756595317435f5842505f4317585117445f56455e5950175e4317405e435f174e58421917745f52545c175e43175842430d175f434347440d1818404040195654591954585a194152185a5650565b5b565952441a5b5e535245561a5b525d58441a535247564543565a525943581a4752545653584418">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/magallanes-lidera-lejos-departamento-pecados/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores&url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F&title=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F&title=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-lidera-lejos-departamento-pecados%2F&text=Navegantes%20del%20Magallanes%20es%20una%20f%C3%A1brica%20de%20errores")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_107674" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Navegantes del Magallanes &#171;lidera&#187; de lejos el departamento de pecados </strong>cuando aún no llega al ecuador de la temporada regular.</p>
<p>Fue una tercera semana de 19 pifias que se vieron reflejadas de forma negativa con  <strong>marca de 2-4 entre el período del 18 al 24 de noviembre que lo mantiene en el sótano junto a <a href="https://es.wikipedia.org/wiki/Leones_del_Caracas">Leones del Caracas</a> (7-11).</strong></p>
<p>Con 18 juegos celebrados de 42 que tiene el calendario, en los últimos seis desafíos se incrementó la cifra, que ha<strong> perjudicado en la mayoría de los casos al pitcheo abridor.</strong></p>
<p>En 18 juegos los<strong> abridores respondió con marca global de 4-4, siendo </strong><strong>Yohan Pino el líder de ese departamento con 2-0, en cuatro salidas; mientras que la efectividad global  de los estelares es de 3.35.</strong></p>
<p>El relevo está en deuda con<strong> foja de 3-7 y 5.22 de efectividad, con Manny Acosta con marca de 2-1 y tres rescates.</strong></p>
<p>La ofensiva, es la cuarta mejor del torneo con <strong>.283, que incluye ocho jonrones (Caribes lidera con 16 y único con AVE sobre .300); lo que podría catalogarse como regular.</strong></p>
<h4>Magallanes lidera de lejos&#8230;</h4>
<p>En una ronda regular de 42 juegos,<strong> perder un cuarto del calendario enciende las alarmas.</strong></p>
<p>Más cuando la mayoría de esas caídas<strong> han sido producto de errores, solo con los que se anotan.</strong></p>
<p><strong>La tercera semana sumó a esa departamento 19, que incluye su máxima cifra el sábado con cinco,</strong> juego que ganó ante Bravos (10-9), donde le robaron siete bases.</p>
<p>Comparando la defensiva de la nave en la temporada regular de 2018-2019, que fue de <strong>63 juegos, cometió 68 pifias, 10 de ellas de Ronny Cedeño.</strong></p>
<p>Ahora en <strong>18 encuentros de los 42 que tiene marcada esta atípica campaña acumula 40 y casi el 50 por ciento en los últimos seis cotejos.</strong></p>
<p>Su escolta es <strong>Bravos de Margarita con 23 y el menos con marfiladas es Caribes con 11,</strong> lo que demuestra la gravedad del caso dentro de la nave.</p>
<h4>Manager ha movido el cuadro</h4>
<p>Como todo juego en equipo, la mirada siempre recae en la dirigencia, porque es la más fácil y <strong>menos perjudicial a la hora de buscar enderezar o sacudirse de situaciones negativas.</strong></p>
<p>Enrique «Che» Reyes, mexicano con más de 1000 victorias en su país <strong>ha buscado las mil maneras de tener un cuadro que apoye al pitcheo.</strong></p>
<p>Sobre todo al abridor, que<strong> le han hecho 14 carreras sucias de las 44 que acumula. El global 102 carreras y 76 de estas limpias.</strong></p>
<h4>De los 40, nueve para Anthony Pereira</h4>
<p>Es el carabobeño<strong> Anthony Pereira, el que más pifias tiene con nueve,</strong> que tuvo que mantener en «play» porque llegó a ligar sobre 500 puntos.</p>
<p>Ahora debutó en ese posición el sábado el<strong> dominicano Raúl Navarro y tiene par de marfiladas en juegos corridos; más grave no puede ser el remedio que la enfermedad.</strong></p>
<p><strong>ACN/MAS</strong></p>
<p><strong>No deje de leer:</strong> <a href="https://www.acn.com.ve/magallanes-no-pudo-contener-aguilas/">Nave vapuleada de nuevo por ofensiva zuliana y sus pifias</a></p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_107674&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/magallanes-lidera-lejos-departamento-pecados\/&quot;,&quot;postId&quot;:107674,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/acn/" rel="tag">ACN</a><a href="https://www.acn.com.ve/tag/anthony-pereira/" rel="tag">Anthony Pereira</a><a href="https://www.acn.com.ve/tag/beisbol/" rel="tag">Beisbol</a><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/enrique-che-reyes/" rel="tag">Enrique "Che" Reyes</a><a href="https://www.acn.com.ve/tag/errores/" rel="tag">Errores</a><a href="https://www.acn.com.ve/tag/lvbp/" rel="tag">LVBP</a><a href="https://www.acn.com.ve/tag/navegantes-del-magallanes/" rel="tag">Navegantes del Magallanes</a><a href="https://www.acn.com.ve/tag/noticias-acn/" rel="tag">Noticias ACN</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="https://www.acn.com.ve/tag/pifias/" rel="tag">Pifias</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/magallanes-no-pudo-contener-aguilas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Nave vapuleada de nuevo por ofensiva zuliana y sus pifias</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2018/09/ACN-LOGO-AGENCIA-CARABOBENA-DE-NOTICAS-fm.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/pareja-guapetona-embriagaba-arremetia-clientela/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pareja guapetona se embriagaba y arremetía contra la clientela - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pareja guapetona se embriagaba y arremetía contra la clientela - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pareja guapetona se embriagaba y arremetía contra clientela</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/magallanes-no-pudo-contener-aguilas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Magallanes no pudo contener - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Magallanes no pudo contener - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nave vapuleada de nuevo por ofensiva zuliana y sus pifias</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/madre-hija-murieron-causa-explosion-bombona/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Madre e hija murieron a causa de la explosión de una bombona - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Madre e hija murieron a causa de la explosión de una bombona - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Madre e hija murieron por explosión de una bombona</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Nave vapuleada de nuevo por ofensiva zuliana y sus pifias</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d32278dbc3bdd9c7625116735ea0e8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas ago</span> <p>on</p> <span class="mvp-post-date">25 noviembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/msanchez/" title="Entradas de Miguel Sanchez" rel="author">Miguel Sanchez</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="680" src="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov.jpg" class="attachment- size- wp-post-image" alt="Magallanes no pudo contener - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-300x199.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/11/vs-Aguilas-24-Nov-768x510.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">La novena filibustera de nuevo pifió ante Águilas en Valencia. (Foto: Prensa Magallanes BBC)</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/magallanes-no-pudo-contener-aguilas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias&url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F&title=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F&title=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fmagallanes-no-pudo-contener-aguilas%2F&text=Nave%20vapuleada%20de%20nuevo%20por%20ofensiva%20zuliana%20y%20sus%20pifias")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_107661" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Navegantes del Magallanes no pudo contener la ofensiva de Águilas del Zulia que volvió ganar, ahora 11-3</strong> en el <a href="https://es.wikipedia.org/wiki/Estadio_Jos%C3%A9_Bernardo_P%C3%A9rez">estadio José Bernardo Pérez de Valencia</a>, que también estuvo apoyada por los errores navieros.</p>
<p><strong>Pitcheo flojo y otras tres pifias cerraron al tercera semana para los filibusteros con registros de 2-4</strong>, ubicándose en el sótano de la tabla junto a Leones del Caracas con marca de 7-11.</p>
<h4>Magallanes no pudo contener a los rapaces</h4>
<p>La novena rapaz, líder de la contienda<strong>, prácticamente sentenció la partida en los dos primeros tramos, cuando ganaba 7-0, incluida rally </strong><strong>de seis, producto de doble de Kevin García que trajo dos.</strong></p>
<p><strong>El veterano Gerson Manzanillo remolcó otro par con sencillo, mientras que Yosmany Guerra se embasó por error del intermedista Ronny Cedeño y llegaron dos más a la goma.</strong></p>
<p>Pero en sexto episodio, los <strong>fibusteros le pusieron número a la casa con tres anotaciones, con el cuarto tubey de Josmil Pinto y elevado de Alberth Martínez acercaron la pizarra 7-3.</strong></p>
<p>Zulia volvió al ataque en el séptimo con <strong>cuatro anotaciones para redondear el resultado y su duodécima victoria del año que lo mantiene solitario en la punta.</strong></p>
<p>En duelo de dominicanos, <strong>Egar Durán se llevó el triunfo (3-0), perdió Eduard Reyes (1-2).</strong></p>
<p>Magallanes cometió <strong>tres errores, todos costosos como ha sido la tónica desde el mismo arranque de la temporada. </strong></p>
<h4>Margarita salió a flote</h4>
<p>Por su parte, <strong>Bravos  de Margarita cortó la mala racha de cuatro caídas, al vencer a Cardenales de Lara 3-1</strong> en el estadio Antonio  Herrera Gutiérrez de Barquisimeto.</p>
<p><strong>Henry Centeno (1-0) estuvo «cuchillo» desde la lomita</strong> para maniatar a la ofensiva crepuscular, tras lanzar pelota tres hits, una carrera, dos boleto y cinco ponches que le dieron la victoria.</p>
<div id="attachment_107669" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-107669" class="wp-image-107669 size-full" src="https://www.acn.com.ve/wp-content/uploads/2019/11/Magallanes-no-pudo-contener-noticiasACN.jpg" alt="Magallanes no pudo contener - noticiasACN" width="1024" height="688" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/Magallanes-no-pudo-contener-noticiasACN.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2019/11/Magallanes-no-pudo-contener-noticiasACN-300x202.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/11/Magallanes-no-pudo-contener-noticiasACN-768x516.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-107669" class="wp-caption-text">Henry Centeno pudo contener la ofensiva crepuscular. (Foto Prensa Bravos)</p></div>
<h4>Caracas pescó al &#171;tiburón&#187;</h4>
<p>De nuevo Leones del Caracas pudo rugir en su feudo, al vencer a su vecino <strong>Tiburones de La Guaira 6-4 en el estadio Universitario de la UCV.</strong></p>
<p><strong>Los escualos venían de tres victorias al hilo,</strong> que lo mantiene cuarto en la tabla y los «melenudos» andan por el sótano junto a Magallanes.</p>
<h4>Caribes paró a Tigres</h4>
<p>Por último, en <strong>seis quedó la racha de victorias de Tigres de Aragua, tras caer ante Caribes de Anzoátegui 13-8</strong> en el estadio Alfonso «Chico» Carrasquel de Puerto La Cruz.</p>
<p>Esta vez, la tribu fue comanda por la ofensiva d<strong>e Balbino Fuenmayor, quien fletó tres, mientras que René Reyes se colocó a dos imparables del millar en la LVBP.</strong></p>
<h4>Posiciones</h4>
<p>&nbsp;</p>
<table width="427">
<thead>
<tr>
<td><strong>EQUIPO</strong></td>
<td><strong>JJ</strong></td>
<td><strong>JG</strong></td>
<td><strong>JP</strong></td>
<td><strong>DIF.</strong></td>
<td><strong>RACHA</strong></td>
</tr>
</thead>
<tbody>
<tr>
<td>Águilas</td>
<td>17</td>
<td>12</td>
<td>5</td>
<td>–</td>
<td>G1</td>
</tr>
<tr>
<td>Cardenales</td>
<td>17</td>
<td>10</td>
<td>7</td>
<td>2</td>
<td>P1</td>
</tr>
<tr>
<td>Tigres</td>
<td>17</td>
<td>10</td>
<td>7</td>
<td>2</td>
<td>P1</td>
</tr>
<tr>
<td>Tiburones</td>
<td>17</td>
<td>8</td>
<td>9</td>
<td>4</td>
<td>P1</td>
</tr>
<tr>
<td>Caribes</td>
<td>18</td>
<td>8</td>
<td>10</td>
<td>4.5</td>
<td>G1</td>
</tr>
<tr>
<td>Bravos</td>
<td>18</td>
<td>8</td>
<td>10</td>
<td>4.5</td>
<td>G1</td>
</tr>
<tr>
<td>Magallanes</td>
<td>18</td>
<td>7</td>
<td>11</td>
<td>5.5</td>
<td>P1</td>
</tr>
<tr>
<td>Leones</td>
<td>18</td>
<td>7</td>
<td>11</td>
<td>5.5</td>
<td>G1</td>
</tr>
</tbody>
</table>
<h4>Jornada del martes 26-11</h4>
<table class="table table-hover table-striped stats-table">
<tbody>
<tr>
<td>6:00 pm</td>
<td>Águilas</td>
<td>Bravos</td>
<td></td>
<td></td>
<td>TLT</td>
</tr>
<tr>
<td>6:00 pm</td>
<td>Magallanes</td>
<td>Leones</td>
<td></td>
<td></td>
<td>DTV/MTV</td>
</tr>
<tr>
<td>6:00 pm</td>
<td>Caribes</td>
<td>Tigres</td>
<td></td>
<td></td>
<td>IVC</td>
</tr>
</tbody>
</table>
<p><strong>AXN/MAS</strong></p>
<p><strong>No deje de leer:</strong><a href="https://www.acn.com.ve/reaccion-turca-dejo-en-el-terreno-a-bravos/"><strong> </strong>Reacción turca dejó en el terreno a Bravos</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_107661&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/magallanes-no-pudo-contener-aguilas\/&quot;,&quot;postId&quot;:107661,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/magallanes-no-pudo-contener-aguilas/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-4" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://www.candy-crazy.com/nuestra-tienda/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2019/09/aviso-nuevo-candy-.jpg" alt="Candy Crazy" /></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/guaido-visito-carabobo-mantenerse-calles/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="guaidó- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-300x180.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-768x461.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-590x354.jpg 590w, https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="guaidó- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/guaidó-en-valencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">21 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Guaidó visitó Carabobo y pidió mantenerse en las calles</h2>
															<p>CompartirDurante su visita a la ciudad de Valencia en Carabobo, el presidente de la Asamblea Nacional, Juan Guaidó; convocó a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/trabajadores-carabobenos-protestaron/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-400x240.jpg" class="mvp-reg-img wp-post-image" alt="trabajadores carabobeños- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-80x80.jpg" class="mvp-mob-img wp-post-image" alt="trabajadores carabobeños- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/trabajadores-carabobeños-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Trabajadores carabobeños protestaron para exigir derogaciones legales</h2>
															<p>CompartirEste viernes, varios trabajadores carabobeños que hacen vida en diferentes empresa; protestaron en la carretera nacional Guacara-San Joaquín. Durante esta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/plan-local-reciclaje-beneficiara-habitantes-libertador/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="plan local de reciclaje- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="plan local de reciclaje- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/Alcaldia-de-Libertador-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 días ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Plan local de reciclaje beneficiará a más de 7 mil habitantes de Libertador</h2>
															<p>CompartirEl plan local de reciclaje llevado a cabo por la Alcaldía del municipio Libertador; beneficiará a 7 mil 116 habitantes...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/pareja-guapetona-embriagaba-arremetia-clientela/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pareja guapetona se embriagaba y arremetía contra la clientela - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pareja guapetona se embriagaba y arremetía contra la clientela - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/pareja-presa-por-violentos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 min ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pareja guapetona se embriagaba y arremetía contra clientela</h2>
															<p>CompartirPareja guapetona se embriagaba en los centros nocturnos de Valera, estado Trujillo, y arremetía contras los demás clientes. El Cicpc...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/madre-hija-murieron-causa-explosion-bombona/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Madre e hija murieron a causa de la explosión de una bombona - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Madre e hija murieron a causa de la explosión de una bombona - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/mueren-madre-e-hija1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Madre e hija murieron por explosión de una bombona</h2>
															<p>CompartirMadre e hija murieron por graves quemaduras que sufrieron a causa de la explosión de una bombona. La tragedia el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/masacre-indigenas-gran-sabana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/Bolivar-masacre-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Masacre de indígenas en la Gran Sabana</h2>
															<p>CompartirCinco personas murieron tras ser tiroteadas con un arma de fuego la noche del pasado viernes en Ikabarú, comunidad indígena...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/venezuela-deuda-convencion-sobre-derechos-nino/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/carla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Venezuela en deuda con la Convención sobre los Derechos del Niño - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/carla-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/carla-560x336.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/carla-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezuela en deuda con la Convención sobre los Derechos del Niño - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/carla-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/carla-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Venezuela en deuda con la Convención sobre los Derechos del Niño</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/fallas-internet-aba-cantv-varios-estados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="aba cantv- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="aba cantv- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/sin-internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">17 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fallas del Internet Aba Cantv continúan en varios estados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/jennifer-garner-pabellon-edgar-ramirez/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jennifer garner pabellón- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-80x80.jpg" class="mvp-mob-img wp-post-image" alt="jennifer garner pabellón- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/edgar-ramirez-preparó-pabellón-a-jennifer-garner-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jennifer Garner disfrutó del pabellón preparado por Edgar Ramírez</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/confagan-productor-agropecuario-servidor-publico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2019/11/carne-400x240.jpg" class="mvp-reg-img wp-post-image" alt="productores agropecuarios- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/carne-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2019/11/carne-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2019/11/carne-80x80.jpg" class="mvp-mob-img wp-post-image" alt="productores agropecuarios- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2019/11/carne-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2019/11/carne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confagan: El productor agropecuario es el verdadero servidor público</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a0395c0e30", post_id : 107674 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'52914235',post:'107674',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '107674' ]);
</script>
</body>
</html>