<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript" src="//ads.vidoomy.com/acn-ssl_7638.js" ></script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<link rel="canonical" href="https://www.acn.com.ve" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-VE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-ES" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-US" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PA" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-PE" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-MX" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-DO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CR" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CL" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-CO" />
<link rel="alternate" href="https://www.acn.com.ve" hreflang="es-EC" />
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/" />
<meta property="og:title" content="Pacientes diabéticos de Naguanagua participaron en charla de salud" />
<meta property="og:description" content="CompartirMás de 100 pacientes diabéticos de Naguanagua participaron en la charla educativa; sobre el tratamiento para sobrellevar esta enfermedad. Así lo informó, el alcalde Gustavo Gutiérrez, quien a través de los trabajadores de la Dirección de Salud; llevó a cabo este miércoles una actividad especial dedicada a ellos. Con una sencilla pero productiva actividad, un [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/">
<meta name="twitter:title" content="Pacientes diabéticos de Naguanagua participaron en charla de salud">
<meta name="twitter:description" content="CompartirMás de 100 pacientes diabéticos de Naguanagua participaron en la charla educativa; sobre el tratamiento para sobrellevar esta enfermedad. Así lo informó, el alcalde Gustavo Gutiérrez, quien a través de los trabajadores de la Dirección de Salud; llevó a cabo este miércoles una actividad especial dedicada a ellos. Con una sencilla pero productiva actividad, un [&hellip;]">
<title>Pacientes diabéticos de Naguanagua participaron en charla de salud</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Éstas charlas se realizan con el fin de facilitarle a los pacientes diabéticos de Naguanagua; los conocimientos para que tengan una mejor calidad de vida."/>
<link rel="canonical" href="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pacientes diabéticos de Naguanagua participaron en charla de salud" />
<meta property="og:description" content="Éstas charlas se realizan con el fin de facilitarle a los pacientes diabéticos de Naguanagua; los conocimientos para que tengan una mejor calidad de vida." />
<meta property="og:url" content="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="Alcaldía de Naguanagua" />
<meta property="article:tag" content="charlas educativas" />
<meta property="article:tag" content="dirección de salud" />
<meta property="article:tag" content="gustavo gutierrez" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="pacientes diabéticos" />
<meta property="article:tag" content="salud en comunidades" />
<meta property="article:section" content="Carabobo" />
<meta property="article:published_time" content="2020-02-14T00:06:42+00:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Éstas charlas se realizan con el fin de facilitarle a los pacientes diabéticos de Naguanagua; los conocimientos para que tengan una mejor calidad de vida." />
<meta name="twitter:title" content="Pacientes diabéticos de Naguanagua participaron en charla de salud" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2.jpg","width":3750,"height":2500,"caption":"pacientes diab\u00e9ticos naguanagua- acn"},{"@type":"WebPage","@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/#webpage","url":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/","inLanguage":"es","name":"Pacientes diab\u00e9ticos de Naguanagua participaron en charla de salud","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/#primaryimage"},"datePublished":"2020-02-14T00:06:42+00:00","dateModified":"2020-02-14T00:06:42+00:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f"},"description":"\u00c9stas charlas se realizan con el fin de facilitarle a los pacientes diab\u00e9ticos de Naguanagua; los conocimientos para que tengan una mejor calidad de vida.","breadcrumb":{"@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/","url":"https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/","name":"Pacientes diab\u00e9ticos de Naguanagua participaron en charla de salud"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/ebc31c6d23aa8cff89e7f76d17c5d91f","name":"Veronica Molina","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=96&d=mm&r=g","caption":"Veronica Molina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p3A1pp-tUZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-115009 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pacientes diabéticos de Naguanagua participaron en charla de salud</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Pacientes diabéticos de Naguanagua participaron en charla de salud</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/36c397271a910130e1cd2e4becc51ae8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-13">13 febrero, 2020</time></span>
										<meta itemprop="dateModified" content="2020-02-13"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/vmolina/" title="Entradas de Veronica Molina" rel="author">Veronica Molina</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="3750" height="2500" src="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2.jpg" class="attachment- size- wp-post-image" alt="pacientes diabéticos naguanagua- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2.jpg 3750w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-300x200.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-768x512.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1024x683.jpg 1024w" sizes="(max-width: 3750px) 100vw, 3750px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: Prensa Alcaldía de Naguanagua.</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/&amp;t=Pacientes diabéticos de Naguanagua participaron en charla de salud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Pacientes diabéticos de Naguanagua participaron en charla de salud -&amp;url=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg&amp;description=Pacientes diabéticos de Naguanagua participaron en charla de salud', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9c4f5f7fdf1fae0f1e7b4f0fdf5f6573de0fdf7fbe7b4f0f1b4daf5f3e1f5faf5f3e1f5b4e4f5e6e0fdf7fde4f5e6fbfab4f1fab4f7fcf5e6f8f5b4f0f1b4e7f5f8e1f0b2f5f9e4afd6dbd0cda9ddb4f2fbe1faf0b4e0fcfde7b4f5e6e0fdf7f8f1b4fdfae0f1e6f1e7e0fdfaf3b4f5faf0b4e0fcfbe1f3fce0b4fbf2b4e7fcf5e6fdfaf3b4fde0b4e3fde0fcb4edfbe1bab4d7fcf1f7ffb4fde0b4fbe1e0aeb4fce0e0e4e7aebbbbe3e3e3baf5f7fabaf7fbf9bae2f1bbe4f5f7fdf1fae0f1e7b9f0fdf5f6f1e0fdf7fbe7b9faf5f3e1f5faf5f3e1f5b9f7fcf5e6f8f5bb">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/&amp;t=Pacientes diabéticos de Naguanagua participaron en charla de salud', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Pacientes diabéticos de Naguanagua participaron en charla de salud -&amp;url=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg&amp;description=Pacientes diabéticos de Naguanagua participaron en charla de salud', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Pacientes diabéticos de Naguanagua participaron en charla de salud https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe2d3d1dbd7dcc6d7c192d6dbd3d0711bc6dbd1ddc192d6d792fcd3d5c7d3dcd3d5c7d392c2d3c0c6dbd1dbc2d3c0dddc92d7dc92d1dad3c0ded392d6d792c1d3dec7d694d3dfc289f0fdf6eb8ffb92d4ddc7dcd692c6dadbc192d3c0c6dbd1ded792dbdcc6d7c0d7c1c6dbdcd592d3dcd692c6daddc7d5dac692ddd492c1dad3c0dbdcd592dbc692c5dbc6da92cbddc79c92f1dad7d1d992dbc692ddc7c68892dac6c6c2c1889d9dc5c5c59cd3d1dc9cd1dddf9cc4d79dc2d3d1dbd7dcc6d7c19fd6dbd3d0d7c6dbd1ddc19fdcd3d5c7d3dcd3d5c7d39fd1dad3c0ded39d">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud&url=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F&title=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F&title=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fpacientes-diabeticos-naguanagua-charla%2F&text=Pacientes%20diab%C3%A9ticos%20de%20Naguanagua%20participaron%20en%20charla%20de%20salud")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_115009" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Más de 100 pacientes diabéticos de Naguanagua participaron en la charla educativa; sobre el tratamiento para sobrellevar esta enfermedad.</strong></p>
<p>Así lo informó, el alcalde Gustavo Gutiérrez, quien a través de los trabajadores de la Dirección de Salud; llevó a cabo este miércoles una actividad especial dedicada a ellos.</p>
<p>Con una sencilla pero productiva actividad, un grupo de entrenadores, médicos y enfermeras; organizaron esta jornada en el estacionamiento del <a href="https://www.acn.com.ve/reinauguraron-parque-cancha-la-campina/">Centro Comercial Río Sil</a>.</p>
<p>Desde allí, ofrecieron a los asistentes información detallada respecto a la manera correcta; que se debe alimentar una persona cuando padece este tipo de enfermedad.</p>
<h2>Jornada educativa para pacientes diabéticos de Naguanagua</h2>
<p>Por su parte, la directora de Salud de la Alcaldía de Naguanagua, Denisse Gamboa; <strong>explicó que éstas charlas se están llevando a cabo con el fin de facilitarle a los pacientes diabéticas de Naguanagua; los conocimientos necesarios para que tengan una mejor calidad de vida.</strong></p>
<p>En relación a lo anterior agregó, que «por lineamientos del alcalde, hicimos esta actividad recreativa para pacientes diabéticos; con charlas educativas para que sepan qué comer y las cantidades de lo ingerido; así como bailoterapias para que pasen un día distinto».</p>
<p>Asimismo, gracias a la asistencia de más de 100 personas, Gamboa comentó; que esperan cumplir con el cronograma que maneja la dirección.</p>
<p>Este incluye, la organización mensual de actividades especiales, en diferentes zonas de la localidad.</p>
<p>Con información: Nota de prensa/Foto: Prensa Alcaldía de Naguanagua</p>
<p><strong>Lee también: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/nuevo-brote-dengue-ops/" target="_blank" rel="noopener noreferrer">OPS: Alertan sobre nuevo brote de dengue en latinoamérica</a></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_115009&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/pacientes-diabeticos-naguanagua-charla\/&quot;,&quot;postId&quot;:115009,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/alcaldia-de-naguanagua/" rel="tag">Alcaldía de Naguanagua</a><a href="https://www.acn.com.ve/tag/charlas-educativas/" rel="tag">charlas educativas</a><a href="https://www.acn.com.ve/tag/direccion-de-salud/" rel="tag">dirección de salud</a><a href="https://www.acn.com.ve/tag/gustavo-gutierrez/" rel="tag">gustavo gutierrez</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="https://www.acn.com.ve/tag/pacientes-diabeticos/" rel="tag">pacientes diabéticos</a><a href="https://www.acn.com.ve/tag/salud-en-comunidades/" rel="tag">salud en comunidades</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/incendio-goodyear-carabobo-hoy/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Incendio en la planta Goodyear de Carabobo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/terremoto-7-japon-islas-kuriles/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-400x240.png" class="mvp-reg-img wp-post-image" alt="terremoto en japón- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-80x80.png" class="mvp-mob-img wp-post-image" alt="terremoto en japón- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/terremoto-en-japón-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Terremoto de magnitud 7,0 sacudió a Japón e islas Kuriles del sur</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/batman-pattinson-nuevo-teaser/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-400x240.png" class="mvp-reg-img wp-post-image" alt="Batman &quot;Pattinson&quot; revelado en un nuevo teaser" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-400x240.png 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-80x80.png" class="mvp-mob-img wp-post-image" alt="Batman &quot;Pattinson&quot; revelado en un nuevo teaser" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-80x80.png 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/BatmanPattinson2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Batman de «Robert Pattinson» revelado en un nuevo teaser (+Video)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/tap-air-portugal-marquez-no-viajo-explosivos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="tap air portugal- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="tap air portugal- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/tap-air-portugal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>TAP Air Portugal negó que José Márquez viajó con explosivos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/carabobo/"><span class="mvp-post-cat left">Carabobo</span></a></h3>
												<h1 class="mvp-post-title left">Incendio en la planta Goodyear de Carabobo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec9796e10d69a1eee28dc35920e61ceb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">7 horas ago</span> <p>on</p> <span class="mvp-post-date">13 febrero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/ypacheco/" title="Entradas de Yardenis Pacheco" rel="author">Yardenis Pacheco</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1920" height="1080" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo.jpg" class="attachment- size- wp-post-image" alt="Incendio en Goodyear - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo.jpg 1920w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-300x169.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-768x432.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/incendio-goodyear-carabobo-hoy/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo&url=https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F&title=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F&title=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fincendio-goodyear-carabobo-hoy%2F&text=Incendio%20en%20la%20planta%20Goodyear%20de%20Carabobo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_114963" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Se ha generado un incendio en la planta de cauchos Goodyear , ubicada en el municipio Los Guayos.</p>
<p>De este modo, el voraz incendio se inicio en la parte de atrás industria fabricante de cauchos, que fue reactivada por los trabajadores.</p>
<p>En estos momentos se encuentran el cuerpo de bomberos de los municipios Valencia, Guacara y San Diego.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Lo%C3%9Altimo?src=hash&amp;ref_src=twsrc%5Etfw">#LoÚltimo</a> <a href="https://twitter.com/hashtag/Carabobo?src=hash&amp;ref_src=twsrc%5Etfw">#Carabobo</a> | Se desarrolla incendio en los terrenos de la empresa GoodYear, sector Los  Guayos, <a href="https://twitter.com/hashtag/Valencia?src=hash&amp;ref_src=twsrc%5Etfw">#Valencia</a> <a href="https://twitter.com/hashtag/13Feb?src=hash&amp;ref_src=twsrc%5Etfw">#13Feb</a> <a href="https://t.co/9gTf4P5EfU">pic.twitter.com/9gTf4P5EfU</a></p>
<p>&mdash; Cima News Digital (@cimanewsdigital) <a href="https://twitter.com/cimanewsdigital/status/1228009376692293635?ref_src=twsrc%5Etfw">February 13, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>De acuerdo a Luis Aponte, directivo de la Junta Administradora Especial y miembro del sindicado, las llamas se iniciaron en la maleza que se encuentra en la parte de atrás de la empresa Goodyear.</p>
<p>Por lo tanto el incendio registrado en la planta de cauchos no generó grandes daños a las instalaciones.</p>
<p>La maleza se prendió, debido a las altas temperaturas atmosféricas y con la brisa el incendio llegó a una goma eva que dejó el antiguo patrono.</p>
<p>De este modo, el dirigente relato que el incendio arranco a las nueves de la mañana y no ocasiono daños dentro de la producción.</p>
<p>Los trabajadores fuimos los primeros en atacar las llamas y ahora le dejamos el trabajo a los funcionarios de protección civil y a los bomberos de los diferentes municipios en la entidad que se hicieron presentes en el hecho del incendio en Goodyear; expresó.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/13Feb2020?src=hash&amp;ref_src=twsrc%5Etfw">#13Feb2020</a> Al momento personal de Bomberos al mando del General Luis Porte, Jefe de la Redan Central &#8211; ZOEDAN CARABOBO; combaten incendio   en el área de desperdicios de la empresa Good Year de Venezuela,   CA. <a href="https://t.co/hfUDCwZiMo">pic.twitter.com/hfUDCwZiMo</a></p>
<p>&mdash; Redan Central Bomberos (@CentralReedan) <a href="https://twitter.com/CentralReedan/status/1228020840274550784?ref_src=twsrc%5Etfw">February 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Información en desarrollo…</p>
<p>ACN/ Carabobo es noticia</p>
<p><strong>No dejes de leer: <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://www.acn.com.ve/salida-de-planta-centro-afectara-al-sistema-electrico-de-la-region-central/" target="_blank" rel="noopener noreferrer">Salida de Planta Centro afectará al sistema eléctrico de la región central</a></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_114963&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/incendio-goodyear-carabobo-hoy\/&quot;,&quot;postId&quot;:114963,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/incendio-goodyear-carabobo-hoy/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/CLX-1-300X250.jpg" alt="Clx Latin" /></a></p>
</div>
		</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><img width="300" height="500" src="https://www.acn.com.ve/wp-content/uploads/2020/02/publicidad-acn-2.gif" class="image wp-image-114509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/pacientes-diabeticos-naguanagua-charla/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pacientes diabéticos naguanagua- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pacientes diabéticos naguanagua- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/20200212-ACTIVIDAD-DIRECCION-DE-SALUD-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">2 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pacientes diabéticos de Naguanagua participaron en charla de salud</h2>
															<p>CompartirMás de 100 pacientes diabéticos de Naguanagua participaron en la charla educativa; sobre el tratamiento para sobrellevar esta enfermedad. Así...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/incendio-goodyear-carabobo-hoy/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incendio en Goodyear - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incendio en Goodyear - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">7 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incendio en la planta Goodyear de Carabobo</h2>
															<p>CompartirSe ha generado un incendio en la planta de cauchos Goodyear , ubicada en el municipio Los Guayos. De este...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/pagar-cajas-clap-petros-alimca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pagar cajas Clap con Petros - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pagar cajas Clap con Petros - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">8 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alimca aplicará prueba piloto para pagar cajas Clap con Petros</h2>
															<p>CompartirAlimca crea un nuevo sistema de gestión financiera que vincule a la criptomoneda, el Petro, pagar cajas Clap con Petros,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/ahorca-coronavirus-familia-contagio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Se ahorca por Coronavirus" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Se ahorca por Coronavirus" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Se-ahorcó-para-no-contagiar-a-su-familia-del-Coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Se ahorcó para no contagiar a su familia del Coronavirus</h2>
															<p>CompartirUn sujeto se ahorca por el Coronavirus para no contagiar a su familia. El sujeto padece los síntomas del terrible...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/detenida-pareja-trato-cruel-nina-aragua/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-400x240.jpg" class="mvp-reg-img wp-post-image" alt="acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-80x80.jpg" class="mvp-mob-img wp-post-image" alt="acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/trato-cruel-a-menos-de-3-años-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">24 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detenida pareja por trato cruel a niña de tres años en Aragua</h2>
															<p>CompartirUna pareja (madre y padrastro) fue detenida este martes por trato cruel a una menor de tres años; en las...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/familiares-maternidad-chet-relataron/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Ambulatorio-La-Isabelica-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Familiares de evacuadas en la CHET relataron lo vivido</h2>
															<p>CompartirDesde el ambulatorio de La Isabelica, a donde fueron llevadas al menos 10 mujeres junto a sus hijos recién nacidos,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://www.saulameliach.io/biography/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/iota-latino.jpg" alt="Iota Latino" /></a></p>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/como-solicitar-carnet-patria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cómo solicitar el carnet de la patria - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cómo solicitar el carnet de la patria - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Cómo-solicitar-el-carnet-de-la-patria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">13 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cómo solicitar el Carnet de la Patria</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/pagar-cajas-clap-petros-alimca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-400x240.jpg" class="mvp-reg-img wp-post-image" alt="pagar cajas Clap con Petros - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-80x80.jpg" class="mvp-mob-img wp-post-image" alt="pagar cajas Clap con Petros - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Alimca-aplicará-prueba-piloto-para-pagar-cajas-Clap-con-Petros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">8 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alimca aplicará prueba piloto para pagar cajas Clap con Petros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/incendio-goodyear-carabobo-hoy/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incendio en Goodyear - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incendio en Goodyear - acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Incendio-en-la-planta-Goodyear-de-Carabobo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">7 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Incendio en la planta Goodyear de Carabobo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/cabello-dijo-que-tio-de-guaido-esta-detenido-por-trasladar-explosivos-en-avion-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cabello dijo que tío de Guaidó está detenido - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cabello dijo que tío de Guaidó está detenido - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/02/Cabello-dijo-que-tío-de-Guaidó-está-detenido-noticiasACN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">23 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cabello dijo que tío de Guaidó está detenido por trasladar explosivos en avión (+ vídeo)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f4080568a0", post_id : 115009 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'52914235',post:'115009',tz:'-4',srv:'www.acn.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '52914235', '115009' ]);
</script>
</body>
</html>