<!DOCTYPE html>
<html lang="es">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2841421728900516",
    enable_page_level_ads: true
  });
</script>
 <script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner superior principal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9608441997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-acncomve/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly93d3cuYWNuLmNvbS52ZQ==">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.acn.com.ve/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" />
		<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" />
	<meta property="og:url" content="https://www.acn.com.ve/todo-coronavirus-evitarlo/" />
<meta property="og:title" content="Todo sobre el coronavirus para evitarlo y combatirlo" />
<meta property="og:description" content="CompartirLa lucha contra el Covid-19 es de todos “Mi enemigo es mi descuido”, decía mi padre con mucha propiedad; en este caso, el enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes. Es fundamental conocer a quien enfrentas, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.acn.com.ve/todo-coronavirus-evitarlo/">
<meta name="twitter:title" content="Todo sobre el coronavirus para evitarlo y combatirlo">
<meta name="twitter:description" content="CompartirLa lucha contra el Covid-19 es de todos “Mi enemigo es mi descuido”, decía mi padre con mucha propiedad; en este caso, el enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes. Es fundamental conocer a quien enfrentas, [&hellip;]">
<title>Todo sobre el coronavirus para evitarlo y combatirlo - ACN</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}.heateor_sss_sharing_container {
margin-bottom: 25px;
}</style>	<!-- BEGIN: Simple Google Analytics Tracking Code -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', {"cookieDomain":"auto","trackingId":"UA-108885893-1"} );
		ga('send', 'pageview');
		
	</script>
	<!-- END: Simple Google Analytics Tracking Code -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.acn.com.ve/todo-coronavirus-evitarlo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Todo sobre el coronavirus para evitarlo y combatirlo - ACN" />
<meta property="og:description" content="Enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes." />
<meta property="og:url" content="https://www.acn.com.ve/todo-coronavirus-evitarlo/" />
<meta property="og:site_name" content="ACN" />
<meta property="article:publisher" content="https://www.facebook.com/agenciacn" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="NoticiasACN" />
<meta property="article:tag" content="para evitarlo" />
<meta property="article:tag" content="Salud y Fitness" />
<meta property="article:tag" content="sobre el Covid-19" />
<meta property="article:tag" content="todo" />
<meta property="article:tag" content="y combatirlo" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-07-23T12:30:59-04:00" />
<meta property="article:modified_time" content="2020-07-23T13:55:15-04:00" />
<meta property="og:updated_time" content="2020-07-23T13:55:15-04:00" />
<meta property="og:image" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" />
<meta property="og:image:secure_url" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes." />
<meta name="twitter:title" content="Todo sobre el coronavirus para evitarlo y combatirlo - ACN" />
<meta name="twitter:site" content="@agenciacn" />
<meta name="twitter:image" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" />
<meta name="twitter:creator" content="@agenciacn" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.acn.com.ve/#website","url":"https://www.acn.com.ve/","name":"ACN","potentialAction":{"@type":"SearchAction","target":"https://www.acn.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/#primaryimage","url":"https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg","width":768,"height":573},{"@type":"WebPage","@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/#webpage","url":"https://www.acn.com.ve/todo-coronavirus-evitarlo/","inLanguage":"es","name":"Todo sobre el coronavirus para evitarlo y combatirlo - ACN","isPartOf":{"@id":"https://www.acn.com.ve/#website"},"primaryImageOfPage":{"@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/#primaryimage"},"datePublished":"2020-07-23T12:30:59-04:00","dateModified":"2020-07-23T13:55:15-04:00","author":{"@id":"https://www.acn.com.ve/#/schema/person/dc7a7c552eafd6403822765310469bfe"},"description":"Enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes.","breadcrumb":{"@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/","url":"https://www.acn.com.ve/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.acn.com.ve/todo-coronavirus-evitarlo/","url":"https://www.acn.com.ve/todo-coronavirus-evitarlo/","name":"Todo sobre el coronavirus para evitarlo y combatirlo"}}]},{"@type":["Person"],"@id":"https://www.acn.com.ve/#/schema/person/dc7a7c552eafd6403822765310469bfe","name":"Francisco Mayorga","image":{"@type":"ImageObject","@id":"https://www.acn.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=96&d=mm&r=g","caption":"Francisco Mayorga"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed" href="https://www.acn.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="ACN &raquo; Feed de los comentarios" href="https://www.acn.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acn.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.acn.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.acn.com.ve/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.acn.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acn.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acn.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.acn.com.ve/?p=135900' />
<link rel="alternate" type="application/json+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acn.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.acn.com.ve/todo-coronavirus-evitarlo/amp/"><link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acn.com.ve/wp-content/uploads/2019/06/cropped-favicon-2-acn-270x270.png" />
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

</head>
<body class="post-template-default single single-post postid-135900 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-home-container"><ul id="menu-menu-home" class="menu"><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li id="menu-item-89129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-116684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li id="menu-item-85004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.acn.com.ve/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-2841421728900516">
</amp-auto-ads>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="acn.com.ve" data-widget="885522" data-container="M569270ScriptRootC885522" > </amp-ad>
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/agenciacn" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/_agenciacn/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.acn.com.ve/"><img itemprop="logo" src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-menu.jpg" alt="ACN" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">ACN</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Todo sobre el coronavirus para evitarlo y combatirlo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.acn.com.ve/todo-coronavirus-evitarlo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Todo sobre el coronavirus para evitarlo y combatirlo</h1>
						<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tit acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="5971920677"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
													<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-23">23 julio, 2020</time></span>
										<meta itemprop="dateModified" content="2020-07-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="768" height="573" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test-300x224.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />																								<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg">
												<meta itemprop="width" content="768">
												<meta itemprop="height" content="573">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Foto: Fuentes.</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/todo-coronavirus-evitarlo/&amp;t=Todo sobre el coronavirus para evitarlo y combatirlo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Todo sobre el coronavirus para evitarlo y combatirlo -&amp;url=https://www.acn.com.ve/todo-coronavirus-evitarlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/todo-coronavirus-evitarlo/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg&amp;description=Todo sobre el coronavirus para evitarlo y combatirlo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb58e858ec1928e839384c1848dc1828e938e8f809788939492c191809380c18497889580938d8ec198c1828e8c83809588938d8ec7808c91daa3aea5b8dca8c1878e948f85c195898892c180939588828d84c1888f958493849295888f86c1808f85c195898e94868995c18e87c192898093888f86c18895c196889589c1988e94cfc1a28984828ac18895c18e9495dbc18995959192dbcece969696cf80828fcf828e8ccf9784ce958e858ecc828e938e8f809788939492cc8497889580938d8ece">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.acn.com.ve/todo-coronavirus-evitarlo/&amp;t=Todo sobre el coronavirus para evitarlo y combatirlo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Todo sobre el coronavirus para evitarlo y combatirlo -&amp;url=https://www.acn.com.ve/todo-coronavirus-evitarlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.acn.com.ve/todo-coronavirus-evitarlo/&amp;media=https://www.acn.com.ve/wp-content/uploads/2020/07/Abridora-test.jpg&amp;description=Todo sobre el coronavirus para evitarlo y combatirlo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Todo sobre el coronavirus para evitarlo y combatirlo https://www.acn.com.ve/todo-coronavirus-evitarlo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345d666d66297a666b7b6c296c65296a667b6667687f607b7c7a2979687b68296c7f607d687b65662970296a66646b687d607b65662f686479324b464d503440296f667c676d297d61607a29687b7d606a656c2960677d6c7b6c7a7d60676e2968676d297d61667c6e617d29666f297a61687b60676e29607d297e607d612970667c27294a616c6a6229607d29667c7d3329617d7d797a3326267e7e7e27686a67276a6664277f6c267d666d66246a667b6667687f607b7c7a246c7f607d687b656626">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/todo-coronavirus-evitarlo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo&url=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F&title=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F&title=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Ftodo-coronavirus-evitarlo%2F&text=Todo%20sobre%20el%20coronavirus%20para%20evitarlo%20y%20combatirlo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_135900" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>La lucha contra el Covid-19 es de todos</h2>
<p>“Mi enemigo es mi descuido”, decía mi padre con mucha propiedad; en este caso, el enemigo de todos es el coronavirus; y aunque lo principal sigue siendo quedarse en casa, hay que cumplir con el distanciamiento, el tapabocas y los guantes. Es fundamental conocer a quien enfrentas, como prevenirte y como combatirlo.</p>
<p>Este es un resumen básico del Coronavirus; sus principales síntomas y cómo puedes protegerte. Descubrir a los Asintomáticos con coronavirus es fundamental; pues sólo se sabe del daño que el covid-19 puede causar en los pacientes que no desarrollan síntomas.<br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2841421728900516" data-ad-slot="3345757330"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<h2><strong>¿Dónde se producen los contagios?</strong></h2>
<p>La gran incógnita en la estrategia para combatir el Covid-19;  sigue siendo “dónde se producen los contagios”.  Uno de cada cuatro se contagió en el domicilio; pero en un 37% de casos se desconoce dónde pudo exponerse; aun así, la gran lucha de los gobiernos está centrada <strong>“contra la pérdida de respeto” al coronavirus.</strong></p>
<p>Los nuevos contagios de coronavirus son cada vez más jóvenes. El grupo de edad más numeroso es el que va de los 15 a los 29 años.  Dos de cada 10 casos registrados desde el 10 de mayo, es decir;  desde que empezó la desescalada, son adolescentes o adultos jóvenes, según los últimos informes.</p>
<p>La identificación de los seis (6) tipos de Covid-19 es básica; pues ayudará a monitorear el estado de la enfermedad en cada paciente; y ofrecer la atención hospitalaria mas eficiente;  ante quienes requieren de mayores cuidados; ante un contagio que puede ser mortal.</p>
<h2><strong>Síntomas más frecuentes del Covid-19</strong></h2>
<ul>
<li>Tos persistente</li>
<li>Fiebre</li>
<li>Anosmia (pérdida del olfato)</li>
<li>Jaqueca (neuralgia, dolor de cabeza)</li>
<li>Dolor muscular</li>
<li>Fatiga</li>
<li>Diarrea</li>
<li>Confusión</li>
<li>Inapetencia</li>
<li>Dificultad respiratoria…</li>
</ul>
<h2><strong>Mezclas de síntomas en los Seis (6) casos de coronavirus</strong></h2>
<p><strong>“Gripal” sin fiebre</strong>: jaqueca, pérdida de olfato, dolor muscular, tos, dolor de garganta, dolor de pecho, sin fiebre.</p>
<p><strong>“Gripal” con fiebre:</strong> jaqueca, pérdida de olfato, tos, dolor de garganta, ronquera, fiebre, pérdida de apetito.</p>
<p><strong>Gastrointestinal:</strong> jaqueca, pérdida de olfato, pérdida de apetito, diarrea, dolor de garganta, dolor de pecho, sin tos.</p>
<p><strong>Nivel severo uno, fatiga</strong>: jaqueca, pérdida de olfato, tos, fiebre, ronquera, dolor de pecho, fatiga.</p>
<p><strong>Nivel severo dos, confusión:</strong> jaqueca, pérdida de olfato, pérdida de apetito; tos, fiebre, ronquera, dolor de garganta, dolor de pecho, fatiga, confusión, dolor muscular.</p>
<p><strong>Nivel severo tres, abdominal y respiratorio:</strong> jaqueca, pérdida de olfato, pérdida de apetito, tos y fiebre; ronquera, dolor de garganta, dolor de pecho, fatiga, confusión;  dolor muscular, dificultad respiratoria, diarrea, dolor abdominal.</p>
<h2><strong>Consecuencias de la progresión del virus</strong></h2>
<p>Las consecuencias del contagio del virus Covid-19; varía significativamente entre las personas y la progresión de la enfermedad se puede manifestar; desde un leve síntoma gripal o salpullido sencillo; hasta afecciones severas e inclusive muerte.</p>
<h2><strong>Urgencia de respiradores</strong></h2>
<p>Los respiradores son claves en la mayoría de los casos de Covid-19 y su funcionamiento es vital después de los cinco (5) días de comprobado el contagio. La carrera por fabricarlos es decisiva en la batalla contra covid-19; ya que la  mayoría de las personas contagiadas requieren de asistencia respiratoria.</p>
<p>Cada uno de los tipos de coronavirus presenta variaciones en la severidad de la enfermedad y en la necesidad de aplicar asistencia respiratoria durante la hospitalización, según los científicos.</p>
<p>Este es un resumen básico del Coronavirus, sus principales síntomas y cómo puedes protegerte. Descubrir a los Asintomáticos con coronavirus es fundamental, pues sólo se sabe del daño que el covid-19 puede causar en los pacientes que no desarrollan síntomas.</p>
<p>ACN/fm</p>
<p>No deje de leer: <a href="https://www.acn.com.ve/dos-umpires-venezolanos-se-entrenaran-grandes-ligas/">Dos árbitros venezolanos se estrenarán en la Gran Carpa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_135900&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/todo-coronavirus-evitarlo\/&quot;,&quot;postId&quot;:135900,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>		
<center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/728x90/728x90.jpg" alt="Auto Europe Car Rental" /></a>
</center>											
													<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
														<ins class="adsbygoogle"
     														 style="display:block"
     													     data-ad-format="autorelaxed"
                                                             data-ad-client="ca-pub-2841421728900516"
                                                             data-ad-slot="3154185640"></ins>
													<script>
     													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.acn.com.ve/tag/destacado/" rel="tag">destacado</a><a href="https://www.acn.com.ve/tag/noticiasacn/" rel="tag">NoticiasACN</a><a href="https://www.acn.com.ve/tag/para-evitarlo/" rel="tag">para evitarlo</a><a href="https://www.acn.com.ve/tag/salud-y-fitness/" rel="tag">Salud y Fitness</a><a href="https://www.acn.com.ve/tag/sobre-el-covid-19/" rel="tag">sobre el Covid-19</a><a href="https://www.acn.com.ve/tag/todo/" rel="tag">todo</a><a href="https://www.acn.com.ve/tag/y-combatirlo/" rel="tag">y combatirlo</a></span>
														</div><!--mvp-post-tags-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
							  
<!-- Composite Start -->
<div id="M569270ScriptRootC885522">
</div>
<script src="https://jsc.mgid.com/a/c/acn.com.ve.885522.js" async></script>
<!-- Composite End -->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.acn.com.ve/ciclon-huracan-azotaria/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Ciclón (o huracan) azotaría costas venezolanas sábado o domingo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.acn.com.ve/tercer-gobernador-julio-leon-anuncio-tambien-tiene-coronavirus/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>¡Tercer gobernador! Julio León anunció que también tiene coronavirus</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png"/>
																	<meta itemprop="url" content="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="ACN">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.acn.com.ve/ciclon-huracan-azotaria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ciclón (o huracan) azotaría costas venezolanas sábado o domingo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/colombia-ocupa-bienes-alex-saab/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Colombia ocupa bienes de Alex Saab - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Colombia ocupa bienes de Alex Saab - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/Físcalia-de-colom-bia-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fiscalía de Colombia ocupa bienes de Alex Saab valorados en casi 10 millones de dólares</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.acn.com.ve/desarticulada-banda-turneros-carabobo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Desarticulada banda Los Turneros en Carabobo" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Desarticulada banda Los Turneros en Carabobo" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Desarticulada banda “Los Turneros” en Carabobo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.acn.com.ve/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">Ciclón (o huracan) azotaría costas venezolanas sábado o domingo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b8be07a3686cf0e929be0b83dee02fe6?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 hora ago</span> <p>on</p> <span class="mvp-post-date">23 julio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://www.acn.com.ve/author/fmayorga/" title="Entradas de Francisco Mayorga" rel="author">Francisco Mayorga</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="640" height="280" src="https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4.jpg 640w, https://www.acn.com.ve/wp-content/uploads/2020/07/gonzalo-4-300x131.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Fuentes.</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.acn.com.ve/ciclon-huracan-azotaria/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=AgenciaCN&text=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo&url=https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F&title=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/_agenciacn" rel="nofollow noopener" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F&title=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo&caption=")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo&body=Link:https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.acn.com.ve%2Fciclon-huracan-azotaria%2F&text=Cicl%C3%B3n%20%28o%20huracan%29%20azotar%C3%ADa%20costas%20venezolanas%20s%C3%A1bado%20o%20domingo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="tps_slideContainer_135915" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Gonzalo establece record moviendose hacia el Caribe</h2>
<p>La tormenta tropical Gonzalo se aproxima convertido en ciclón y según las proyecciones de los institutos especializados, la tempestad podría llegar entre sábado y domingo a las costas venezolanas y establece un récord mientras se mueve hacia el Caribe y tal vez  se convertiría en el primer huracán de la temporada.</p>
<p>“El Atlántico tropical parece extremadamente propicio para una temporada activa” (de huracanes), dijo Philip Klotzbach, científico de la Universidad de Colorado.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2841421728900516" data-ad-slot="3345757330"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Hasta ahora, agregó, <strong>los ingredientes necesarios para una temporada activa permanecen en su lugar.</strong> “Así que, aunque todavía no hemos visto huracanes, <strong>creo que pronto los veremos”.</strong></p>
<p>En 2020 aún no ha habido una tormenta que alcance la fuerza de huracán”, tuiteó Philip Klotzbach, científico investigador de la Universidad Estatal de Colorado.</p>
<h2><strong>Venezuela permanece alerta</strong></h2>
<p>El avance record de la tormenta Gonzalo está bajo permanente vigilancia de Venezuela.   Adquirió categoría de tormenta y que podría llegar al país suramericano este fin de semana, convertida en ciclón o huracán, informó el presidente del Instituto Nacional de Meteorología e Hidrología (Inameh), José Ramón Pereira.</p>
<p><img class="alignnone size-full wp-image-135923" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Gonzalo-3.jpg" alt="" width="300" height="168" /></p>
<h2><strong>El Centro Nacional de Huracanes</strong></h2>
<p>La depresión tropical número siete se convirtió en la tormenta tropical Gonzalo este miércoles, según el Centro Nacional de Huracanes.</p>
<p>El fenómeno se produjo alrededor de 2.000 kilómetros al este de las Islas de Barlovento del sur el miércoles por la mañana, con vientos de 72 kph y moviéndose hacia el oeste-noroeste a 20 kph.</p>
<p>“Se espera que Gonzalo se fortalezca, aunque seguirá siendo una tormenta tropical cuando se acerque a las Islas de Barlovento este fin de semana”, dijo la meteoróloga de CNN, Monica Garrett.</p>
<h2><strong>O se desvanece o se convierte en huracán</strong></h2>
<p>La tormenta puede desvanecerse después de que se mueva sobre las islas; como indican muchos modelos; o podría continuar intensificándose en huracán la próxima semana. <strong>Todavía es un poco temprano para decir exactamente qué hará.</strong></p>
<p>Esta es la primera vez que una tormenta;  recibe un nombre que comienza con la letra “G” desde que Estados Unidos comenzó a usar un sistema de tormenta;  con nombres en 1953. En promedio, la séptima tormenta con nombre en una temporada es el 16 de septiembre.</p>
<p>El récord anterior para la 7ª formación de tormenta con nombre en el Atlántico fue Gert, el 24 de julio durante la temporada de huracanes más activa registrada en 2005.</p>
<p>“Mientras que 2020 puede vencer a 2005 con la séptima tormenta con nombre, 2005 ya había tenido 3 huracanes y dos de ellos eran importantes (Dennis y Emily) antes del 21 de julio. En 2020 aún no ha habido una tormenta que alcance la fuerza de huracán”, tuiteó Philip Klotzbach, científico investigador de la Universidad Estatal de Colorado.</p>
<p>“El Atlántico tropical parece extremadamente propicio para una temporada activa”, dijo Klotzbach a CNN.</p>
<p>Hasta ahora, agregó, los ingredientes necesarios para una temporada activa permanecen en su lugar.</p>
<p>“Así que, aunque todavía no hemos visto huracanes, creo que pronto los veremos”.</p>
<p>La parte activa de la temporada de huracanes aún está a unas pocas semanas y parece probable que tengamos la temporada ocupada que los expertos han estado pronosticando.</p>
<h2><strong>Amenaza las costas de Venezuela</strong></h2>
<p>La depresión tropical número siete se convirtió en la tormenta tropical Gonzalo este miércoles, según el Centro Nacional de Huracanes.</p>
<p>La tormenta se desplaza en dirección oestenoroeste a 19 km/h  y por lo menos afectará las costas de Venezuela, según información del Centro Nacional de Huracanes del Pacífico (NHC) La depresión tropical «siete» se ha convertido en la tormenta tropical «Gonzalo» acompañada de fuertes vientos.</p>
<p>La séptima depresión tropical se formó en las costa de África y las Antillas Menores, según el reporte en horas de la tarde de este martes.</p>
<p>A su vez, informaron que posiblemente la tormenta tropical se convierta en un ciclón en las próximas horas.</p>
<p>Según las proyecciones de los institutos especializados, el ciclón podría llegar entre sábado y domingo a las cosas venezolanas.</p>
<p>(Tormenta tropical) Tropical Storm #Gonzalo has formed over the tropical Atlantic Ocean. Please refer to the Tropical Cyclone Update for more info: https://t.co/k5cRXbtKv2 pic.twitter.com/GMFnuCSjBA — National Hurricane Center (@NHC_Atlantic) July 22, 2020</p>
<p>ACN/diarios/redes</p>
<p>No dej de<a href="https://www.acn.com.ve/todo-coronavirus-evitarlo/"> leer: Todo sobre el coronavirus para evitarlo y combatirlo</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_135915&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.acn.com.ve\/ciclon-huracan-azotaria\/&quot;,&quot;postId&quot;:135915,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.acn.com.ve\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.acn.com.ve/ciclon-huracan-azotaria/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar inter noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="1927246181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-31" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-21" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="text-5" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/" target="_blank" rel="noopener noreferrer"><img src="https://www.acn.com.ve/wp-content/uploads/2020/01/CLX-1-300X250.jpg" alt="Clx Latin" /></a></p>
</div>
		</section><section id="media_image-9" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-300x300.jpg" class="image wp-image-131393  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-repuestos-1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="media_image-10" class="mvp-side-widget widget_media_image"><img width="300" height="300" src="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg" class="image wp-image-131394  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-300x300.jpg 300w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-1024x1024.jpg 1024w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-150x150.jpg 150w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-768x768.jpg 768w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/06/aviso-ferreteria-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="custom_html-32" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section><section id="custom_html-26" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/3279'></script></div></section><section id="custom_html-3" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 2 inter Noticias -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2841421728900516" data-ad-slot="8388712755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/agenciacn" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 4 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="9931239575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="mvp_flex_widget-5" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Carabobo</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/gas-domestico-restituira-puerto-cabello/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="gas doméstico se restituirá en Puerto Cabello - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-400x240.jpeg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="gas doméstico se restituirá en Puerto Cabello - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-150x150.jpeg 150w, https://www.acn.com.ve/wp-content/uploads/2020/07/josé-parada-560x563.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">José Parada: Servicio de gas doméstico se restituirá en Puerto Cabello el próximo lunes</h2>
															<p>CompartirA través del programa radial “Al Aire” el jefe del Estado Mayor para el Combustible en Carabobo José Parada, informó...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/palito-produce-20-000-barriles-gasolina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El Palito produce 20.000 barriles - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El Palito produce 20.000 barriles - noticiasACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/El-Palito-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Palito produce 20.000 barriles de gasolina y se paraliza por fugas múltiples</h2>
															<p>CompartirLa refinería El Palito produce 20.000 barriles diarios (b/d) de gasolina, pero fue paralizada tras presentar fugas múltiples; aunque quedaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/continuan-colas-surtir-gasolina-gran-valencia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="continúan colas gasolina gran valencia- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="continúan colas gasolina gran valencia- acn" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/cola-en-la-E-S-Lara-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">9 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Continúan colas para surtir gasolina en la Gran Valencia</h2>
															<p>CompartirUsuarios denuncian que las colas para surtir gasolina en la Gran Valencia continúan; a pesar de que muchos pensaban que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Advertisement</span>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 5 inter noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="2328081728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="custom_html-23" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<a href="https://es.autoeurope.com/index.cfm?sflag=VEN&aff=ACN" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.globalmediaserver.com/bannerads/bannerfarm/luxury/general/ES/300x250/300x250.jpg" alt="Auto Europe Car Rental" /></a>
</center></div></section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Sucesos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.acn.com.ve/desarticulada-banda-turneros-carabobo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Desarticulada banda Los Turneros en Carabobo" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Desarticulada banda Los Turneros en Carabobo" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-calidad-1000-911x1024-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">3 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desarticulada banda “Los Turneros” en Carabobo</h2>
															<p>CompartirLa banda apodada Los Turneros, fue desarticulada por funcionarios del Cicpc, en Carabobo. Los detenidos se dedicaban presuntamente al hurto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/asesinados-gnb-cota-905/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asesinados GNB en la Cota 905 - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asesinados GNB en la Cota 905 - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/gnb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">6 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dos funcionarios de la GNB fueron emboscados y asesinados en la Cota 905</h2>
															<p>CompartirLa noche de este miércoles dos funcionarios de la GNB fueron emboscados y asesinados en el sector Las Luces, Cota...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/dos-venezolanas-secuestradas-asesinadas-grupo-armado-colombia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="300" height="172" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas.jpg" class="mvp-reg-img wp-post-image" alt="Venezolanas asesinadas por grupo armado" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolanas asesinadas por grupo armado" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 horas ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dos venezolanas fueron asesinadas por un grupo armado en Colombia</h2>
															<p>CompartirDos venezolanas fueron secuestradas y asesinadas por un grupo armado en la región del Cauca, Colombia. Las mujeres fueron identificas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/presos-fugaron-trujillo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-valera-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Presos se fugaron en Trujillo - ACN" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-valera-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Presos se fugaron en Trujillo - ACN" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-valera-80x80.jpeg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/cicpc-valera-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">13 presos se fugaron de calabozo del Cicpc en Trujillo</h2>
															<p>CompartirEl Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc) del estado Trujillo, informó este martes sobre la fuga de 13...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.acn.com.ve/incautaron-honduras-avioneta-droga-venezuela/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="incautaron honduras avioneta droga Venezuela" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="incautaron honduras avioneta droga Venezuela" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/droga-honduras-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">1 día ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incautaron en Honduras avioneta con droga procedente de Venezuela</h2>
															<p>CompartirDurante la noche de éste lunes 20 de julio, las autoridades del Ministerio Público informaron; que militares de Honduras incautaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="media_image-8" class="mvp-side-widget widget_media_image"><a href="http://www.crixto.com"><img width="300" height="250" src="https://www.acn.com.ve/wp-content/uploads/2020/07/crixto-vzla-300x250-2.gif" class="image wp-image-134779  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-27" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.vidoomy.com/acn_12952.js" async></script></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.acn.com.ve/registrados-casos-sospechosos-covid-19-guacara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="casos sospechosos en Guacara" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="casos sospechosos en Guacara" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/JOHAN-CASTAÑEDA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carabobo</span><span class="mvp-cd-date left relative">21 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Registrados más de 100 casos sospechosos de covid-19 en Guacara</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/dos-venezolanas-secuestradas-asesinadas-grupo-armado-colombia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="172" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas.jpg" class="mvp-reg-img wp-post-image" alt="Venezolanas asesinadas por grupo armado" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Venezolanas asesinadas por grupo armado" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/Grupo-armardo-secuestra-y-asesina-a-dos-venezolanas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Sucesos</span><span class="mvp-cd-date left relative">20 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dos venezolanas fueron asesinadas por un grupo armado en Colombia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/aterrizo-maiquetia-primer-vuelo-venezolanos-varados-espana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aterrizó vuelo de venezolanos varados en España" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aterrizó vuelo de venezolanos varados en España" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/avion-repatriados-venezuela-maiquetia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">24 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aterrizó en Maiquetía primer vuelo de venezolanos varados en España</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.acn.com.ve/peligrosos-asteroides-tierra/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-400x240.jpg 400w, https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-1000x600.jpg 1000w, https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-80x80.jpg 80w, https://www.acn.com.ve/wp-content/uploads/2020/07/astro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">22 horas ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Peligrosos asteroides sobre Tierra esta semana anuncia la NASA</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer home acn -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2841421728900516"
     data-ad-slot="6392974223"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.acn.com.ve/"><img src="https://www.acn.com.ve/wp-content/uploads/2019/03/logo-acn-footer-1.png" alt="ACN" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/agenciacn" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/agenciacn" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/_agenciacn/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCUpWcu-b1EtbjkmlNnSI6TA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-home-container"><ul id="menu-menu-home-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://www.acn.com.ve/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://www.acn.com.ve/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.acn.com.ve/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://www.acn.com.ve/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://www.acn.com.ve/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://www.acn.com.ve/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://www.acn.com.ve/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://www.acn.com.ve/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89129"><a href="https://www.acn.com.ve/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116684"><a href="https://www.acn.com.ve/salud-y-fitness/">Salud y Fitness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-85004"><a href="#">Mas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://www.acn.com.ve/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="https://www.acn.com.ve/hombre-mujer/">Hombre &#038; Mujer</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2017 Agencia Carabobeña de Noticias c.a.
<br>
<img src="https://www.acn.com.ve/wp-content/uploads/2019/06/correo-footer-acn.png"> </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.acn.com.ve/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "14f2d27679", post_id : 135900 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.acn.com.ve/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.acn.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>